Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    19 sierpień 2009
    Skąd
    Warszawa
    Postów
    17
    Auto
    Fiat Panda

    Awaria układu wspomagania - komunikat fiat panda 1.3

    Witam, mam problem z układem wspomagania dostaje komunikat dźwiękowy "sprawdź układ wspomagania kierownicy" po zgaszeniu auta i ponownym włączeniu przez kilka chwil zapala się lampka kierownicy + wykrzyknik od hamulca ręcznego, podczas odpalania już silnika wszystko jest w porządku i wszystkie kontrolki gasną podczas jazdy wspomaganie nadal pracuje ale po chwili gdy robię ostrzejszy skręt w prawą stronę wyskakuje ponownie wspomniany komunikat i zapala się lampka kierownicy (czerwony kolor).

    Występujące anomalie dzieją się bez włączonego dodatkowego wspomagania "City" w sumie praktycznie przeze mnie nieużywanego.

    Dodam że ostatnio w warsztacie naprawiano mi zawieszenie Macphersona, końcówki drążków na wahaczach, lizak oraz poduszkę silnika czy przyczyna występującej anomalii jest błąd mechanika podczas naprawy czy może jest to niezależna usterka proszę o pomoc szanownych kolegów.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    04 kwiecień 2010
    Skąd
    Sanok
    Postów
    1,122
    Auto
    Abrath Panda 1.3 multijet 2005r. :)
    pomijając kontrolki wspomaganie działa normalnie? może jakiś czujnik? cóż bez diagnostyki komputerowej się chyba nie obejdzie.

  4. #3
    Nowy klubowicz
    Dołączył
    19 sierpień 2009
    Skąd
    Warszawa
    Postów
    17
    Auto
    Fiat Panda
    Dzisiaj zrobiłem jazdę próbną i wszystko niby jest ok ale podczas przekręcania stacyjki na chwile pali się lampka kierownicy oraz hamulca ręcznego. Jutro podjadę z kolegą do gościa by podpiąć autko pod komputer możliwe że są to oznaki że coś znowu się uwali.

  5. #4
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    31
    Postów
    4,124
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Problemów może być parę, ale nie ma co wróżyć z fusów. Podłącz pod komputer i powinieneś dostać błąd. A to już Ci coś rozjaśni.
    Poza błędem nie odczuwasz zmian?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 420 tys. km przebiegu, od nowości w rodzinie
    Audi A6 2.8l 30V V6, mulitronic (CVT)
    Toyota Auris II TS, 1.6l Valvematic @ 132KM


  6. #5
    Nowy klubowicz
    Dołączył
    19 sierpień 2009
    Skąd
    Warszawa
    Postów
    17
    Auto
    Fiat Panda
    Cytat Napisał miszko
    Poza błędem nie odczuwasz zmian?
    miszko no nie wiem, raczej wszystko wygląda normalnie i nie zauważyłem, żeby mocniej musiał skręcać kierownicą, wczoraj jedynie przyuważyłem, że komunikat ponaglał się po tym jak skręcałem kierownica w prawą stronę.

    [ Dodano: 2010-11-19, 16:38 ]
    Witam kolegów.

    Byłem dzisiaj u diagnosty, komputer odczytał błąd wspomagania i błąd ten został wykasowany, wszystko normalnie działa gość twierdzi że winą może być wilgoć jaka panuje teraz na dworze i jakaś czujka szwankuje, autko stoi cały czas pod chmurką, znalazł też błąd przepływomierza i mówił że trzeba się przygotować na jego wymianę.

  7. #6
    Nowy klubowicz
    Dołączył
    03 marzec 2012
    Skąd
    Gdańsk
    Postów
    26
    Auto
    Punto 1,2 16v
    Rocznik
    2008
    Witam

    Odświeżam temat moja panda co prawda to nie 1.3 ale 1,4,problem naturalnie dotyczy wspomagania w 100hp jest ''na stałe'' tz nie ma włącznika.Jadąc spokojnie skręcam w lewo i nagle komunikat z sygnałem dźwiękowym oraz zapalona kontrolka wspomagania co więcej wspomaganie przestało działać :/,autko zgasiłem i zaraz odpaliłem problemu brak.

    Znajomy mówi ze powodem może być wilgoć oraz słaby prąd w instalacji tz aku,teraz pozostaje obserwacja.
    Jak ktoś z kolegów miał coś podobnego proszę info


    Pozdrawiam
    Adrian

  8. #7
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    12,257
    Auto
    Bravo 1.8GT + LPG
    Rocznik
    12.1998 FL
    W punto II siadały przekaźniki w silniku wspomagania - być może jest to samo. Ew. może być też tak, że siada Ci czujnik skrętu. Gdybyś podpiął kompa to byś się pewnie czegoś dowiedział..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.
    >> Moje auto na FKP oraz w TYM temacie <<

  9. #8
    Nowy klubowicz
    Dołączył
    03 marzec 2012
    Skąd
    Gdańsk
    Postów
    26
    Auto
    Punto 1,2 16v
    Rocznik
    2008
    Po świętach pojadę na podpięcie i na pewno aku wymienię

    Pozdrawiam
    Adrian

  10. #9
    Doświadczony klubowicz
    Dołączył
    04 kwiecień 2010
    Skąd
    Sanok
    Postów
    1,122
    Auto
    Abrath Panda 1.3 multijet 2005r. :)
    Cytat Napisał byrrt Zobacz post
    W punto II siadały przekaźniki w silniku wspomagania - być może jest to samo.
    w pandzie wyeliminowano ten problem.
    adis25: ty masz pandę 1.4 czyli 100hp? tam nie ma czasem tak iż w panelu awaryjnych zamiast przycisku CITY jest przycisk SPORT po wciśnięciu którego wspomaganie się utwardza? fajny bajer. były pandy z czymś takim.

    Jeśli po podpięciu pod komp wyświetli ci także błąd poduszek - 100% aku. jeśli nie to w grę wchodzi aku lub czujnik skrętu. Ewentualnie wilgoć. Najprościej podładować aku lub pojeździć chwilę na innym. Jak problem się pojawi - czujnik. jak nie - wiadomo.

  11. #10
    Nowy klubowicz
    Dołączył
    03 marzec 2012
    Skąd
    Gdańsk
    Postów
    26
    Auto
    Punto 1,2 16v
    Rocznik
    2008
    Cytat Napisał ciril Zobacz post
    w pandzie wyeliminowano ten problem.
    adis25: ty masz pandę 1.4 czyli 100hp? tam nie ma czasem tak iż w panelu awaryjnych zamiast przycisku CITY jest przycisk SPORT po wciśnięciu którego wspomaganie się utwardza? fajny bajer. były pandy z czymś takim.

    Jeśli po podpięciu pod komp wyświetli ci także błąd poduszek - 100% aku. jeśli nie to w grę wchodzi aku lub czujnik skrętu. Ewentualnie wilgoć. Najprościej podładować aku lub pojeździć chwilę na innym. Jak problem się pojawi - czujnik. jak nie - wiadomo.

    Tak mam przycisk SPORT fajnie działa , kompa podpinałem z 1 miesiąc temu nic nie było ale silnik dziwnie odpala nie od ''kopa'' a podładowałem aku 2h i auto od razu lepiej odpala aku spuchnięty jest strasznie więc zasiarczony, ale umówiłem się na kompa wiec zobaczymy


 

Podobne tematy

  1. Nieszczelny przewód od wspomagania
    Napisany przez bob96 na forum Bravo, Brava, Marea
    Odpowiedzi: 31
    Ostatni post: 24-08-2011, 10:43
  2. Panda - stukają panewki?
    Napisany przez thejabba na forum Panda
    Odpowiedzi: 5
    Ostatni post: 20-07-2009, 23:32
  3. [car-audio] radio cd fabryczne fiat panda
    Napisany przez Przemek22 na forum Panda
    Odpowiedzi: 4
    Ostatni post: 12-12-2008, 11:16
  4. Panda - Immobilajzer
    Napisany przez baldur321 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 22-07-2008, 23:21
  5. [PDF] Panda
    Napisany przez miszko na forum Panda
    Odpowiedzi: 1
    Ostatni post: 25-03-2008, 20:52

Odwiedzający znaleźli nas szukając w sieci

fiat panda wspomaganie kierownicy awaria

fiat panda brak wspomagania

fiat panda układ kierowniczy

układ wspomagania do pandy 100hp

czerwona kontrolka kierownicy panda

układ kierowniczy fiat panda

kontrolka wspomagania kierownicy fiat panda

układ kierowniczy w pandzie

co oznacza czerwona kierownica w fiat panda

fiat panda kontrolka wspomagania

fiat panda awaria wspomagania

kontrolka kierownicy panda

brak wspomagania panda

Kontrolka wspomagania panda

czerwona kierownica fiat panda

kontrolka kierownicy fiat panda

fiat panda czerwona kontrolka kierownicy

kontrolka układ wspomagania panda

fiat panda kontrolka wspomagania kierownicy

awaria wspomagania fiat panda

fiat panda kontrolka czerwona kierownica

fiat panda 2005 znaczenie kontrolek

panda kontrolka wspomaganiaco oznaczaja ikony w fiacie pandasamochód panda po włączeniu gasną kontrolki komunikat awaria silnika