Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 24 z 24
  1. #16
    Klubowicz
    Dołączył
    07 luty 2009
    Skąd
    Katowice
    Postów
    89
    Auto
    Marea 1,9 JTD, Ford mondeo MK2, 2.0 LPG GHIA
    Cytat Napisał miszko
    aramis1981,Np. możesz być długo na forum nieaktywny i piszesz coś w SB i dochodzi do wylogowania przez co tak się dzieje.
    Niestety nie jest to regółą, często mi się tak akurat dzieje podczas "ciągłęgo pisania", raz przejdzie z enterem drugi raz wymarze tekst i przewija dialog do samej góry :/.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Moderator
    Dołączył
    09 styczeń 2008
    Skąd
    Heilbronn
    Wiek
    33
    Postów
    1,381
    Auto
    Alfa Romeo 159
    Rocznik
    2009
    Nie spotkalem sie z takim problemem na SB - moze za szybko wysyłasz komunikaty.
    K.W.A. - Kamikaze Wariaty Alkoholicy

    Przy 200 ciężko jest zobaczyć 40 na znaku



    www.tomekmichalik.pl

  4. #18
    Klubowicz
    Dołączył
    07 luty 2009
    Skąd
    Katowice
    Postów
    89
    Auto
    Marea 1,9 JTD, Ford mondeo MK2, 2.0 LPG GHIA
    Cytat Napisał ubek
    Nie spotkalem sie z takim problemem na SB - moze za szybko wysyłasz komunikaty.
    może faktycznie o to chodzi... przetestuje

  5. #19
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Cytat Napisał ubek
    moze za szybko wysyłasz komunikaty.
    nie moze tylko napewno, odstep miedzy wiadomosciami musi byc ok 30sek. o ile dobrze pamietam
    Wiem bo tez tak kiedys miałem
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  6. #20
    Doświadczony klubowicz
    Dołączył
    23 styczeń 2009
    Skąd
    Biała Podlaska
    Wiek
    34
    Postów
    2,366
    Auto
    Peugeot 406 - z dużym sercem
    Rocznik
    2001
    Ran into problems sending Mail. Response: 550 authentication required
    O co kaman? Mam taki bład przy wysłanej każdej wiadomości. Posty ślą się normalnie.
    Too[color=blue] Fiat [/color]Too Furious - R.I.P.

  7. #21
    Doświadczony klubowicz
    Dołączył
    14 styczeń 2008
    Skąd
    dziki kraj
    Postów
    3,467
    Auto
    osobowe
    Rocznik
    nieistotny
    Ran into problems sending Mail. Response: 550 authentication required
    Mam to samo, cofnięcie i ponowne kliknięcie w wyślij powoduje dołączony drugi post do pierwszego i już bez żadnych błędów.

  8. #22
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Moja wina, podczas edycji konfiguracji przez przypadek naruszyłem pole z autoryzacją od poczty. Problem już naprawiony.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  9. #23
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    edytować SB nie można
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  10. #24
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Temat ten zamykam, gdyż dotyczy on starego skryptu, który używaliśmy.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM



 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Jak dodawać zdjęcia lub załączniki na forum.
    Napisany przez miszko na forum Obsługa portalu i forum
    Odpowiedzi: 6
    Ostatni post: 17-02-2010, 21:08
  2. Pomocy!! Nie działa obrotomierz
    Napisany przez maciek638 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-09-2008, 20:34

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl