Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
  1. #1
    Nowy klubowicz
    Dołączył
    29 maj 2016
    Skąd
    Katowice
    Wiek
    38
    Postów
    10
    Auto
    Multipla 1.6 BiPower
    Rocznik
    2006

    Mulcia II BiPower. Pytanie o CNG i klimę.

    Witam wszystkich.

    Posiadam od kilku dni Mulcie z CNG (2006r.).
    Pierwsza sprawa to czy zielona kontrolka CNG, znajdująca się pod wskaźnikiem poziomu benzyny, pali się cały czas? Przed rozruchem gaśnie ale jak zapalę silnik do świeci stale. Na chwilę obecną butle na gaz są puste i jeżdżę tylko na benzynie. Naciskanie przycisku benzyna/gaz nie powoduje, że kontrolka gaśnie.

    Drugie pytanie odnośnie sprężarki klimatyzacji, dziś byliśmy ją nabić, jest szczelna i działa, ale co chwilę wyłącza się sprężarka, są to nieregularne wyłączenia i na każdej prędkości nawiewu. Klima chłodzi.

    Dzięki za odpowiedzi.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Co do cng to nie pomogę. Co do klimatyzacji to zaraz po uruchomieniu zaczyna wpadać w ten cykl? Czy wpierw chodzi ok, a później dopiero tak zaczyna robić? Diagnosta uzupełnił o dobrą wartość czynnika?

  4. #3
    Nowy klubowicz
    Dołączył
    29 maj 2016
    Skąd
    Katowice
    Wiek
    38
    Postów
    10
    Auto
    Multipla 1.6 BiPower
    Rocznik
    2006
    Odnośnie CNG już doczytałem bo znalazłem instrukcje (kontrolka swieci bo butle puste).

    Sprężarka od początku tak świruje, jak tylko załączę klime to zaczyna przerywać.
    Czynnika weszło tyle ile ma być bo okazało się ze było totalnie zero w układzie i serwisant nabił coś chyba 650ml. Klima szczelna, a po filtrze kabinowym można raczej było stwierdzić ze klima nigdy nie używana...

    (Automat) Autor dopisał treść. Post został scalony.

    Dodam jeszcze, ze jak nabijali klime to weszło 300 i maszyna się zatrzymała, po czym musieli wyciągnąć czynnik i nabijać ponownie bo jak stwierdzili, coś się zawiesiło w układzie klimatyzacji, tak wiec za drugim razem nabiło już na maksa

  5. #4
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Skoro się wyłącza i włącza to może być przekaźnik od sprzęgła. One z wiekiem lubią tak świrować. Wymiana na inny taki ze sklepu moto rozwiązuje problem. Druga możliwość to może być problem z preostatem, ale zacznij od przekaźnika.

  6. #5
    Nowy klubowicz
    Dołączył
    29 maj 2016
    Skąd
    Katowice
    Wiek
    38
    Postów
    10
    Auto
    Multipla 1.6 BiPower
    Rocznik
    2006
    Hmmmm... Czyli najlepiej zlokalizować ten przekaźnik, wyciagnąć i kupić taki sam w sklepie moto?? Tylko gdzie go szukać...

  7. #6
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    361
    Auto
    Tipo 1.4
    Tak, jak pamiętam jest to przekaźnik 20A, najczęściej jest w podszybiu lub innym miejscu gdzie jest skupienie takich przekaźników. Niestety nie wiem jak w Multi to jest, ale zapewne nie inaczej.

  8. #7
    Nowy klubowicz
    Dołączył
    29 maj 2016
    Skąd
    Katowice
    Wiek
    38
    Postów
    10
    Auto
    Multipla 1.6 BiPower
    Rocznik
    2006
    Temat do zamknięcia, odnośnie CNG już trochę wiem, a jeśli chodzi o klime to okazało się, że była zaolejona i wymagała ponownego nabicia - efekt taki, ze wszystko chodzi super.

    Dziękuje za pomoc.

    Pozdrawiam.


 

Podobne tematy

  1. problem cng w bipower
    Napisany przez kozin na forum Multipla
    Odpowiedzi: 11
    Ostatni post: 02-05-2014, 11:24
  2. Olej do skrzyni biegów - Multipla BiPower
    Napisany przez yabre na forum Akcesoria i gadżety, kosmetyka auta, oleje silnikowe
    Odpowiedzi: 1
    Ostatni post: 05-07-2012, 13:57
  3. Pytanko o klimę
    Napisany przez yoyo na forum Bravo, Brava, Marea
    Odpowiedzi: 36
    Ostatni post: 03-05-2010, 13:47
  4. Pytanie?
    Napisany przez Bravo14 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 05-11-2009, 11:00
  5. pytanie o ABS
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 14-08-2009, 21:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl