Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    23 październik 2014
    Skąd
    Cieszyn
    Postów
    24
    Auto
    Stilo 1.2 3d skywindow
    Rocznik
    2003

    problem z 2-tygodniową instalacja :/

    Witam, dwa tygodnie temu zalozylem instalacje Stag 200- go fast do fiata stilo 1.2 80 hp. Czesci: red. Bormech, zb. Tomasetto, ukl. ster. Go fast, listwa AC-WO1. Przez dwa pierwsze dni po zalozeniu gazu wszystko bylo OK, tzreciego dnia odpalam samochod a przelacznik pb/lpb led gofast wydal trzy pikniecia i i pokazuje ze mam zero lpg w zbiorniku - czerwona dioda, zielona pulsuje powoli bo samochod jeszcze zimny. Niestety po 10 km samochod nie przelacza sie na gaz (temp 90 st osiagnieta po przejechaniu ok 1,5 km) podczas jazdy recznie wylaczylem i ponownie zalaczylem przycisk przelacznika i po chwili przelacza na gaz pokazujac stan lpg prawidlowy czyli ok 3/4 butli. Kiedy samochod jest rozgrzany np po wizycie w sklapie odpalam auto i wszystko jest ok, tzn pokazuje 3/4 stanu zbiornika i odpala od razu na lpg - cieply start dziala. Nie zawsze po dluzszym postoju uruchomi sie sygna dzwiekowy (potrojny) ale i tak swieci czerwona dioda na dole oznaczajaca brak gazu a zielona pulsuje i znowy ta sama akcja nie przelacza na gaz jedynie recznie wylaczając a nastepnie zalaczajac przelaczy sie i pokazuje prawidlowy stan lpg w butli. Co moze byc przyczyna takiego zachowania? troche mnie to wkurza bo instalacje mam dopiero 14 dni a od poczatku nie dziala jak nalezy. Gazowni ktory instalowal nie wie czym to moze byc spowodowane i kaze mi zostawic samochod w celu zbadania przyczyny, może jakaś podpowiedź żeby od razu szukal we wlasciwym miejscu.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,625
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    od szukania jest gazownik, nie Ty. przecież to jest nowa instalacja, więc jeszcze na gwarancji powodów takiego stanu rzeczy może być kilka. obstawiam problem z elektryką, ewentualnie wielozaworem.

  4. #3
    Nowy klubowicz
    Dołączył
    11 wrzesień 2014
    Skąd
    Wrocław
    Wiek
    40
    Postów
    61
    Auto
    Alfa Romeo GTV 3.0 V6 220KM
    Rocznik
    1999
    tak jak mówi boch gazownicy. póki gwarancja nic sam nie ruszaj.


 

Podobne tematy

  1. problem GP instalacja tartarini
    Napisany przez maniacus na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 4
    Ostatni post: 30-05-2014, 08:15
  2. Problem z instalacja LPG / pomocy!
    Napisany przez adelaa_91 na forum Grande Punto
    Odpowiedzi: 10
    Ostatni post: 06-02-2014, 19:38
  3. fiat sedici instalacja Tartarini problem
    Napisany przez icet na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 10-10-2013, 18:58
  4. problem z instalacja gazowa
    Napisany przez kruchy36 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 24-06-2013, 01:12
  5. Problem z silnikiem lub instalacja LPG :/
    Napisany przez minimum na forum Grande Punto
    Odpowiedzi: 3
    Ostatni post: 22-08-2012, 19:49

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl