Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20
  1. #1
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Nowy Sącz
    Postów
    26
    Auto
    Brava 1.4 16v LPG
    Rocznik
    1997

    Auto po przełączeniu na LPG gaśnie

    Problem następujący pale auto z gazu po przełączeniu na gaz auto gaśnie i słychac takie ciche nierówne stukanie



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Jedz do gazownika na regulacje

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    Cytat Napisał ShadowNet Zobacz post
    pale auto z gazu po przełączeniu na gaz auto gaśnie
    czegoś tu nie rozumie to palisz na gazie i przełączasz na gaz ?
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  5. #4
    Nowy klubowicz
    Dołączył
    30 grudzień 2012
    Skąd
    wlkopolska
    Postów
    4
    Auto
    stilo jtd
    Rocznik
    2002
    jesli sie nie palą kontrolki od sterowania gazem sprawdz kabelek zasilania do akumlatora do reduktora gazu tez dochodzi prąd morze tez byc zapchany filterek gazu

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Tak czy inaczej lepiej aby sprawdził to gazownik.
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Sanok/Wrocław/Warszawa
    Wiek
    27
    Postów
    156
    Auto
    Stilo 1.9jtd/Marea 1.6 16v
    mi gasł jak sie kabel od elektrozaworu odpioł po sprawdzaj przed reduktorem, na butli
    jeżdżę także autami:
    /Passat B5 1.9TDI/Ford Mondeo MK3 1.8 16v/ VW Transporter 2.5 TDI/Renault Twingo1.2/Kia 2500tci/Passat B5 Lift syncro
    więc dobrze wiem jak to jest niemcem włochem itp

  8. #7
    Nowy klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    Nowy Sącz
    Postów
    26
    Auto
    Brava 1.4 16v LPG
    Rocznik
    1997
    I dodam jeszcze że problem pojawia się kiedy autko się zagrzeje na benzynie normalnie ale na gazie wgl nie ma wolnych obrotów..

  9. #8
    Klubowicz
    Dołączył
    15 maj 2012
    Skąd
    Kraków/Rzeszów
    Postów
    30
    Auto
    Fiat Brava 1.4 12V 75km
    Rocznik
    1996
    Instalację której generacji masz? Nie ma wolnych obrotów, jak dodajesz gazu rozumiem, ze silnik normalnie pracuje?

  10. #9
    Nowy klubowicz
    Dołączył
    30 czerwiec 2013
    Skąd
    Bełchatów
    Wiek
    28
    Postów
    6
    Auto
    Brava 1,6 16V
    Rocznik
    1997
    Witam.
    Nie będę zakładał nowego tematu gdyż mam identyczny problem jak kolega. U mnie sytuacja wygląda tak: rano odpalam i jadę ok 15km do pracy i jest wszystko ok temperatura ok 20st. Zaś powrót jest w temperaturze juz np 30 st i auto praktycznie w jednym miejscu zaczyna gasnąć po ok 10 km. Wcześniej były problemy w zaistniałej sytuacji z długotrwałym odpaleniem ale juz na benzynie (instalacja 2 gen) trzeba było długo kręcić, aż załapał. Jak odpalił i obroty wskoczyły do momentu przełączeniu na gaz to auto gasło odrazu, aż w końcu po kilku próbach udało się i gaz się załączał. Wymieniłem świece i czujnik temperatury w termostacie. Czytam od kilku dni na necie o takich przypadkach ale w moim jest najdziwniejsze to, że dzieje się to gdy jest dość ciepło na dworze +25 stopni. Dodam też, że wskazówka w czasie jazdy 90km/h jest na ćwiartce wskażnika, do połowy dochodzi dopiero gdzieś w mieście w korku. Na benzynie podejrzewam ze silnik zalewa bo ciemny dym idzie z wydechu;/ Na gazie tego nie zauważylem. Podpowiedzcie coś panowie.

  11. #10
    Nowy klubowicz
    Dołączył
    29 maj 2013
    Skąd
    Warszawa
    Wiek
    30
    Postów
    20
    Auto
    Stilo 1.9 jtd
    Rocznik
    2003
    Sprawdź filtry gazu, podłączenie elektrozaworów a jeżeli masz interfejs to zmniejsz odstęp pomiędzy odcięciem benzyny a włączeniem gazu... Miałem podobnie i jak przygasał przy przełączaniu na gaz to trzeba było go ekstremalnie przegazowywać a potem na benzynie nie chciał palić bo przewody były "puste" zanim nie podała pompa odpowiedniej ilaści benzynki... Co do temeratury... nie wiązałby tego zbytnio ze sobą...przede wszystkim filtry... Przy gazie jak wymieniasz świece to wymień też przewody gdyż przy gazie mają dużo niższą żywotność z tym że na pewno problem nie w nich leży gdyż wtedy szarpałby, przygasał i ogólnie nie chodziłby równo silnik...

  12. #11
    Nowy klubowicz
    Dołączył
    30 czerwiec 2013
    Skąd
    Bełchatów
    Wiek
    28
    Postów
    6
    Auto
    Brava 1,6 16V
    Rocznik
    1997
    tylko to wygląda tak, że jadę np z prędkością 100km/h i nagle jakby odcięło gaz;/ zatrzymam się odpalam na benz, obroty lapią tak, że włącza się gaz słychać takie cyknięcie (przelączenie na lpg) po czym obroty spadają i gasnie. I tak potrafi kilka razy;/ na przewodzie od gazu mam silniczke krokowy... bylem u kumpla gazownika i na próbę założył śrubę ale było jeszcze gorzej i stwierdził, że parownik powiedział do widzenia. Gaz jest 8lat a niewiadomo co, kiedy i czy wogóle było wymieniane;/

  13. #12
    Nowy klubowicz
    Dołączył
    29 maj 2013
    Skąd
    Warszawa
    Wiek
    30
    Postów
    20
    Auto
    Stilo 1.9 jtd
    Rocznik
    2003
    może i tak być że to parownik ale filtry są duuużo tańsze więc zacznij od tego. A co się tyczy parownika to nie daj się wkopać w regenerację bo to kosztuje około 180 zł a nowy parownik kosztuje ze 250-300...podłączysz sam a wyreguluje ci kumpel.

  14. #13
    Nowy klubowicz
    Dołączył
    30 czerwiec 2013
    Skąd
    Bełchatów
    Wiek
    28
    Postów
    6
    Auto
    Brava 1,6 16V
    Rocznik
    1997
    a co myślisz na temat przyczyny tego w układzie zapłonowym;> bo znajomy powiedział mi wczoraj, że sporo czytał na ten temat i twierdzi, że to może być wina zapłonu hyh

  15. #14
    Nowy klubowicz
    Dołączył
    29 maj 2013
    Skąd
    Warszawa
    Wiek
    30
    Postów
    20
    Auto
    Stilo 1.9 jtd
    Rocznik
    2003
    jeżeli auto odpala na benzynie i po przełączeniu na gaz gaśnie to znaczy że gdzieś nie dochodzi paliwo->gaz. Tak jak pisałem, u mnie była poluzowana wtyczka na jednym z elektrozaworów. Sprawdź każdy po kolei... może się zużyły i któryś nie puszcza, potem filtry i okres przejścia na gaz na sterowniku... Co do zapłonu to raczej nie bardzo ale nie chcę zgrywać mądrali bo po prostu nie wiem. Wydaje mi się że gdyby była to wina układu zapłonowego to odczuwałbyś dyskomfort, w szerokim tego słowa znaczeniu, również jeżdżąc na benzynie. Z doświadczenia wiem że jak pada cewka to szarpi potężnie przy każdej próbie ruszenia i jazdy, jak padają przewody lub świece to strzela i po podłączeniu pod kompa dokładnie widać że obroty falują... Kiedyś na krótko upłynniło mi jazdę wymontowanie wtrysku i przeczyszczenie go ropą... Ale to była Astra Classic na 1-no punktowym wtrysku... A i jeszcze kwestią parownika to nie koniecznie cały parownik a same membrany trzeba wymienić ale to nadal jest znaczny koszt razem z regulacją...
    Ostatnio edytowane przez Coatl1987 ; 16-07-2013 o 19:54

  16. #15
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    50
    Postów
    702
    Auto
    marea 1,9 JTD 105 / Bravo 1,4 12V
    Rocznik
    1999
    Dawidem . Na pewno przyczyna leży w parowniku . Piszesz że masz kumpla gazownika , jeśli tak to podjedź do niego i powiedz żeby wykręcił elektrozawór na parowniku - ten z cewką ale całość od parownika nie tylko górną śrubę , w środku jest sprężynka , trzpień stalowy i uszczelka na tym trzpieniu - trzeba to wszystko umyć dokładnie ale pomoże Ci to na 2-3 miesiące bo instalacja jest już po 8 latach totalnie zasyfiona , miałem takie problemy w Tipaczu mycie tego ustrojstwa co 2-3 mce , a jak wymieniłem parownik to po 1,5 roku robiło się to samo winą tego jest ten olej który się spuszcza z parownika - robi totalny szlam na zaworze . Pozdrawiam

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    a i jeszcze jedno - zacznij od wymiany termostatu bo normalnie wskazówka powinna być w połowie skali


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Zapach gazu w aucie tuż po przełączeniu z benzyny
    Napisany przez meshuggah1981 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 5
    Ostatni post: 02-02-2012, 08:56
  2. Odpowiedzi: 5
    Ostatni post: 03-04-2011, 18:47
  3. Raport po podłączeniu pod komputer w ASO.
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 29-12-2010, 02:37
  4. Po włączeniu klimatyzacji słychać syczenie.
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 30-06-2010, 17:58
  5. Po włączeniu nawiewu słuchać buczenie>
    Napisany przez zozo1 na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 21-10-2009, 17:43

Odwiedzający znaleźli nas szukając w sieci

gasnie po przelaczeniu na lpg

astra f 1.4 16v po przejscu na lpg gasnie

auto gasnie na gazie

megane lpg gasnie

gas nie dochodzi i gasnie

auto gasnie na lpg

auto gasnie po przeaczeniu na gaz

silnik po przelaczeniu na gaz gasnie

samochod gasnie przy przelaczeniu z gazu na benzyne

passat b5 po przelaczeniu na gaz gasnie

po przelaczeniu na gaz auto przygasa

gaz wlacza sie i samochod gasnie w fiat brava

lpg gasnie po przelaczeniu na benzyne

auto gasnie jak przelancza sie na lpg

ford mondeo na gaz gasnie

Tagi dla tego tematu

http://www.iparts.pl