Witamy na Fiat Klub Polska
Posty od 1 do 15 z 15

Temat: Problem z netem  

  1. #1
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004

    Problem z netem

    Witam.Posiadam internet z kablówki z modemem Thomson TCM420.Transfer za jaki płacę to down-5Mbps a up-0.5Mbps.Problemy zaczęły się jakieś dwa tygodnie temu pierwszy raz od 11 lat.Zmieniałem przewody między modemem a PC,włożyłem sieciówkę na PCI,próbowałem na starym systemie (na innym dysku w tym PC)sprawdzałem kompa odnośnie jakiegoś robactwa,czyściłem rejestr,resetowałem modem.Nic nie pomogło a dzisiaj był Pan z kablówki podłączył swojego lapka i u niego było lekko ponad 5 Mbps.Wziąłem od niego jego kabel ale nic nie dało.Obecnie transfer mam w okolicach 0.5 do 1.2 Mbps przy pingu 20 do 30.Net chodzi fatalnie.

    Może mnie ktoś poratować bo ja już wymiękam
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Weź ściągnij jakieś Ubuntu, wpal na cd i zabotuj z płyty - sprawdź wtedy czy pod linuchem też taka sieczka jest - wyeliminujesz swój system..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Odpaliłem system z Hirena i było podobnie,tylko bez flasha nie działają wszystkie testery hehe.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #4
    Master
    Dołączył
    07 wrzesień 2009
    Skąd
    Ząbki
    Wiek
    31
    Postów
    1,492
    Auto
    BRAK
    To nie zostaje nic innego jak powrót do konfiguracji sprzed 2 tygodni i sprawdzenie jaki będzie wtedy transfer. Według mnie to coś jest nie tak z ta sieciówką na PCI.

  6. #5
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Odpalisz ubuntu to masz pełny system z flashem itp Nie masz możliwości podpięcia jakiegoś lapcia? Bo to co najmniej dziwne.. Sieciówka mało prawdopodobne, ale sprawdź we właściwościach połączenia sieciowego czy aby na pewno łączy się z modemem na 100Mbps bo jak leci po 10Mbps to max transfer będzie faktycznie coś około 1MB/s.. Może masz wymuszone połączenie na 10Mbps?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #6
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Duduś przywróciłem system z przed roku i to samo.Mam jeszcze jedną sieciówkę to ją sprawdzę.

    Byrrt był wczoraj znajomy od kablówki i u niego na lapku było prawie 6 mega więc wypas.Sprawdziłem we właściwościach i w menadżerze zadań i też jest 100Mb/s.
    Śmigam na zintegrowanej karcie sieciowej.


    EDIT:
    Właśnie włożyłem inną kartę sieciową i dalej to samo.Jedyne co to robię format i tyle.
    Ostatnio edytowane przez Zielony ; 11-09-2013 o 17:27
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  8. #7
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Ciągle Ci mówie - odpal Ubuntu, sprawdź transfer - jak będzie kicha to coś ze sprzętem chociaż to b. dziwne. Nie sądzę aby sieć kablowa obcinała Ci transfer po MACu karty.. Nie masz 2giego kompa? Mógłbyś go spiąć z Twoim po sieci i sprawdzić jak transfer pomiędzy nimi.. Eliminując po kolei następne rzeczy dojdziesz do tego co padło.. Z hardware to nie sądzę ale jeśli się tak okaże to bo ja wiem? Sieciówka? Zasilacz? Choć to wszystko jakieś abstrakcyjne..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  9. #8
    Nowy klubowicz
    Dołączył
    05 sierpień 2013
    Skąd
    Kraków
    Postów
    12
    Auto
    Bravo
    Rocznik
    2005
    A nie zainstalowałeś czasami jakieś programu, który żre transfer? Aktualizcje w tle itp.?

  10. #9
    Klubowicz
    Dołączył
    02 luty 2011
    Skąd
    Olkusz
    Wiek
    27
    Postów
    443
    Auto
    Passat B5 (3B) kombi 115KM AJM
    Prawdopodobnie jakiś Virus się wkradł.
    Spróbuj tym przeskanować i zobacz czy coś znalazło:
    Dr.WEB CureIt! 8.2.1.8220 - dobreprogramy


    Polecam ci to forum:
    Bezpieczeństwo - Forum komputerowe
    warto założyć tam temat, podać swoje logi z kilku programów [instrukcja w temacie "Regulamin działu Bezpieczeństwo"], ktoś ci podpowie co masz zrobić i przynajmniej komp będzie czysty z różnego ustrojstwa i reklam.
    Często tam podrzucam swoje logi z OTL'a itp.
    W dziale "Sprzęt Komputerowy" jest temat Analiza SMART, warto też tam sprawdzić swój dysk, jak się miewa i czy ma błędy [nie tylko bad sektory] .

  11. #10
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Dzizas, nie doszukujmy się narazie wirusów i błędów na dysku jak nie wiemy czy to kwestia systemu - UBUNTU na płycie i wiesz czy to system czy nie..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  12. #11
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Witam i dzięki za odzew.A więc włożyłem już nawet płytę z systemem do napędu ale przyniosłem mojego starego lapka którym się łącze z maryśką.Czysty XP plus parę programików do auta i tyle.Skopiowałem maca z PC i test.Oczywiście prawie zerowy transfer czyli to samo.Mój PC jest w takim razie OK.
    Dzwonie więc jeszcze raz żeby złapać jakoś kumpla i okazuje się że ma akurat dzisiaj dyżur.
    Jedna rzecz mi nie dawała spokoju,a mianowicie ja żeby podłączyć innego kompa muszę mu wpisać mojego maca a on podłączał swojego i od razu miał połączenie.Pytałem go oto to powiedział że jego mac jest gdzieś tam dopisany żeby u ludzi szybko robić testy.Przyjechał dzisiaj i od razu test jak wczoraj i wsio OK,ale wpisał mojego maca,restart modemu i test a tu speedtest wywalił 0.68 hehee i szok.

    Na razie net jest kiepski bo to już informatycy mają dalej szukać ale ja jestem już ucieszony bo sprawa się wyjaśnia i nie jest to po mojej stronie.Jak coś się dowiem to napiszę.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  13. #12
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał byrrt Zobacz post
    Nie sądzę aby sieć kablowa obcinała Ci transfer po MACu karty..
    czyli jednak

    Co Ty za wsiuńską sieć masz że jeszcze robi blokady po MAC? Co ich powinno obchodzić czy masz taką czy inną kartę tym bardziej, że po sieci kablowej modemy mają swoje MAC.. Beton i tyle
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #13
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Mam pakiet brązowy,więc mogę podłączyć tylko jeden komputer i o to tu chodzi.Coś po prostu zdechło na linii po której się łącze a na lapku serwisowym idzie inną drogą i jest OK.Oczywiście nie mam żadnych limitów itp.
    Mam u nich neta jakieś 11 lat i pierwszy raz mam problem więc nie jest tak źle

    Telewizja Kablowa Tarnobrzeskiej Spółdzielni Mieszkaniowej w Tarnobrzegu oto oni hehe
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  15. #14
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Blokady po MAC bawią mnie tak samo jak blokady simlock dawane jeszcze czasem z telefonami - wiocha jakich mało, da się obejść a jest to celowe utrudnianie ludziom życia. UPC, Neostrada i setki innych większych operatorów niczego takiego jak blokada MAC nie robią - to nie te czasy Ale to w sumie OT więc nie ważne
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  16. #15
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Tak to już jest w życiu blokują mac to niech blokują,mam router więc w razie czego podłączyć jakiś inny komputer to żaden problem.
    Ale dzisiaj zadzwonił pan z kablówki żebym sprawdził łącze i jak tylko wróciłem do domu to od razu odpaliłem sprzęta i test -> 5.86Mbps Wreszcie po dwóch tygodnia walki hehe chociaż na początku aż tak źle nie było.Ważne że jak na razie śmiga i jestem zadowolony.Dodam tylko że wczoraj aby napisać tutaj post,musiałem stracić na niego jakieś 15 minut heheheeee.

    Dzięki Wam wszystkim za pomoc w temacie
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'


 

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl