Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 25 z 25
  1. #16
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    Cytat Napisał Celnik Zobacz post
    Mialem tak ze 2 razy. Wystarczy sparowac na nowo phona z autem . A zrobiło mi się tak jak przez kabel podłączylem... to wtedy przestał czytac smsy.
    Sparowałem ponownie i dalej d..a.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    25 marzec 2017
    Skąd
    Piaseczno
    Postów
    168
    Auto
    Fiat Tipo Sedan 1.4 95KM
    Rocznik
    2017
    Cytat Napisał koczis Zobacz post
    Sparowałem ponownie i dalej d..a.
    Hmmm a masz wiecej telefonów sparowanych? Ja mialem dwa i wszystkie musialem usunąć.

  4. #18
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    Mam 2 telefony, spróbuję wywalić wszystko, sparować jeden i zobaczymy . . .

  5. #19
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    Cytat Napisał koczis Zobacz post
    Mam 2 telefony, spróbuję wywalić wszystko, sparować jeden i zobaczymy . . .
    No i wywaliłem wszystko i sparowałem od nowa, wyraziłem wszelkie zgody jakie się pojawiały w telefonie i nic z tego, dalej nie działa.
    Próbowałem na postoju i z zapalonym silnikiem i nic.
    Czy możliwe, że mi coś spieprzyli w ustawieniach w serwisie przy wymianie gniazda USB bo podobno wtedy coś aktualizują w radiu ?

  6. #20
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    Cytat Napisał koczis Zobacz post
    No ale ja nie mam raczej tej przetwornicy.
    A tak w ogóle to to radio jakoś dziwnie działa z telefonem. Np poprzednio jak dostałem SMS to mi go mogło przeczytać głosowo, a teraz nie wiem czemu już tego nie robi, nawet nie powiadamia o nadejściu SMS. Lista ostatnich połączeń w radiu nie pokrywa się z tą w telefonie a poprzednio była. Nie wiem czy mi coś nie przestawili przy wymianie gniazda USB. Czy są do tego jakieś ustawienia?
    A czy w telefonie są wymagane jakieś ustawienia?

  7. #21
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    No i się samo naprawiło. Nic nie robiłem z ustawieniami i nagle SMSy mogę odbierać i wysyłać z auta .

  8. #22
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    No nie wiem . . . Jak coś się samo naprawiło to (puk, puk) samo się popsuje

  9. #23
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    To moje USB to jakaś porażka. Wykonałem sobie taki prosty tester,
    20180620_210738.jpg
    którym zmierzyłem napięcie w gniazdku USB bo podejrzewałem że jest nieprawidłowe. Niestety nie jest, wynosi 5,02 V. Tester nie zawiera nic tylko wtyk USB i gniazdo połączone 1:1 na małej płytce PCB (zdjęcie). Dołożona jest tylko LED i rezystor 4.7 kOM dla sygnalizowania zasilania.
    I tu siurpryza . Wetknąłem sobie pendriva do tej przelotki i . . . działa bez zarzutu. Inny, który się zacinał też. Pomyślałem, że może się naprawiło, ale te złe pendrivy podłączone bezpośrednio zacinają się .
    Cuda ???
    Ostatnio edytowane przez koczis ; 20-06-2018 o 20:39

  10. #24
    kjk
    kjk jest nieaktywny
    Master
    Dołączył
    03 listopad 2016
    Skąd
    Polska B, a może C?
    Postów
    1,313
    Auto
    Tipo Pop 1.4 sedan
    Rocznik
    2016
    Cytat Napisał koczis Zobacz post
    napięcie w gniazdku USB bo podejrzewałem że jest nieprawidłowe. Niestety nie jest, wynosi 5,02 V
    Ale... Przecież te 5.02V to jest bardo prawidłowe napięcie na USB!

  11. #25
    Nowy klubowicz
    Dołączył
    27 kwiecień 2018
    Skąd
    Kraków
    Postów
    30
    Auto
    TIPO Easy 1.4 95KM
    Rocznik
    08.2017
    Cytat Napisał kjk Zobacz post
    Ale... Przecież te 5.02V to jest bardo prawidłowe napięcie na USB!
    Źle sie wyraziłem, miałem na myśli "nie jest nieprawidłowe" = OK (podwójne zaprzeczenie) sorry za zmyłkę.

    Dzisiaj zauważyłem jeszcze jedną ciekawostkę. Jeśli włożę pendriva do przelotki i taką "kanapkę" wetknę do gniazda USB to się zacina, ale jeśli przelotka tkwi w gnieździe i włożę pendriva to jest OK ??? Czyli ważna jest kolejność.
    Ostatnio edytowane przez koczis ; 21-06-2018 o 08:17


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Gniazdo USB
    Napisany przez Miro2580 na forum Croma
    Odpowiedzi: 8
    Ostatni post: 10-02-2017, 14:30
  2. Gniazdo
    Napisany przez Adams54 na forum Panda
    Odpowiedzi: 1
    Ostatni post: 26-09-2016, 20:32
  3. Gniazdo diagnostyczne.
    Napisany przez mari2217 na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 20-09-2015, 10:27
  4. Gniazdo zapalniczki
    Napisany przez michalbaranek na forum Sedici
    Odpowiedzi: 1
    Ostatni post: 09-08-2013, 19:04
  5. gniazdo
    Napisany przez doriska37 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 24-06-2010, 10:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl