Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    09 marzec 2016
    Skąd
    Gliwice
    Postów
    2
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    2009

    T-Jet problem w trakcie jazdy.

    Eksploatuje swojego Kropka już dwa lata bez problemów, aż do teraz. Mam problem w trakcie jazdy, choć zaznaczam od razu, że nie za każdym razem ma miejsce ten problem, o którym zaraz napiszę. Jadąc autem na równej drodze ze stałą prędkością w okolicy obrotów 2000-2300 na 4 lub 5 biegu co jakiś czas samochód na sekundę jakby przyhamowuje. Wrażenie jest takie, jakby wjechać do głębokiej kałuży. Po czym znów jedzie normalnie i po chwili to samo. Czy ktoś się już spotkał z czymś takim? Co to może być? Dodać mogę, że kiedy ta sytuacja ma miejsce to kiedy przyspieszam mam wrażenie, jakby turbo nie miało takiego kopa jak innym razem kiedy samochód się nie zatyka na chwilę. Jakieś pomysły?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Weź laptopa, podepnij pod MES, zrób trasę autem w tym czasie mając włączone nagrywanie parametrów z czujników. Zwłaszcza tych związanych z wtryskami, otwarciem przepustnicy, ciśnieniem Turbo.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Nowy klubowicz
    Dołączył
    09 marzec 2016
    Skąd
    Gliwice
    Postów
    2
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    2009
    Zamieszczam poniżej dwa pliki z MESa na zimnym i ciepłym silniku.

    zimny.csv - Przeklej.org
    cieply.csv - Przeklej.org


 

Podobne tematy

  1. Szarpanie w trakcie jazdy lpg+PB
    Napisany przez fiat_brava_18 na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 21-07-2014, 18:19
  2. Bravo gaśnie w trakcie jazdy
    Napisany przez mkriso na forum Bravo II
    Odpowiedzi: 1
    Ostatni post: 08-07-2014, 10:33
  3. seicento 900 gaśnie w trakcie jazdy
    Napisany przez zwyklychlopak2017 na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 21-05-2014, 00:25
  4. Odpowiedzi: 3
    Ostatni post: 07-02-2012, 20:35
  5. [osprzęt silnika] Problem z obrotami w trakcie jazdy
    Napisany przez rejczi85 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 30-08-2010, 19:38

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl