Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 36 z 36
  1. #31
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    chyba znalazłem problem .sprawdzałem omomierzem ciągłość przewodów i w pinie nr 13 wtyczki centralki brak połączenia z k043,k048 i k047 .dopiero jak zdjąłem wtyczkę od czujnika fazy k047 przejście pomiędzy tymi czteroma punktami powróciło. jest tam gdzieś miejsce w którym te cztery kabelki biało-pomarańczowe się łączą.
    podlączyłem wtyczki , zalozylem puszke od filtra, odpalilem auto ,podlączylem FES-a ,skasowalem błedy ,błąd p110 nie wraca wskazania temp powietrza takie jak otoczenia (wczesniej wskazywał 46C ), silnikiem nie telepie . powinno byc dobrze .
    Bede musiał zdjac centralke ,porozpinać przewody i znaleźć miejsce w ktorym te przewody się lącza ,ale to robota z natłoku innych prac na następny poniedzialek .
    Dziekuję wszystkim za okazana pomoc i uwagę
    Ostatnio edytowane przez abel ; 08-02-2013 o 22:43



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    kolejny czujnik wymieniony tym razem 0261230052 ,w serwisie fiata podejrzewaja nieszczelność kolektora ssącego .
    mam pytanie ktore dotyczy tego cienkiego wężyka podciśnienia ,mianowicie wężyk nowy włożony w kolektor jak próbuję dmuchnąć powietrze ustami to przeplyw tego powietrza jest mizerny prawie żaden .Pytanie czy tak ma być czy mam coś zatkane w kolektorze .

  4. #33
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    kolejny dzień walki z silnikiem i jego fochami .
    podczas jazdy autem właczyłem FES-a chcąc sprawdzic w ktorym momencie i w jakich okolicznościach wywali bład P0101 i P0106
    moje spostrzezenia dotycza korekty powietrza biegu jałowego jako najbardziej rzucajacego sie w oczy.
    mam tak korekta jest prawie zerowa nastepnie kilkunastoprocentowa by drastycznie wzrosnąć do ponad 6500 %
    może ktoś z was potrafi bardziej odczytac dane z fesa i zainteresuje sie i pomoże mi w usunieciu problemów dotyczacych mego auta ODCZYT PARAMETRÓW:
    Obroty silnika: 1227 obr/min
    Temperatura wody: 58 °C
    Temperatura powietrza: 24 °C
    Temp. oleju w silniku: 59 °C
    Wyprzedzenie zapłonu: -8,6 °
    Obciażenie silnika: 15,75 Kg/h
    Ciśnienie w dolocie: 373 mBar
    Oczekiwane ciśnienie powietrza: 1017 mBar
    Korekta powietrza biegu jałowego: 0,2 %
    Kąt przepustnicy: 6,3 °
    Kąt przepustnicy: 0,0 %
    Napięcie lambda 1 przed kat.: 0,048 V
    Napięcie lambda 1 za kat.: 0,002 V

    ODCZYT PARAMETRÓW:
    Obroty silnika: 1216 obr/min
    Temperatura wody: 58 °C
    Temperatura powietrza: 24 °C
    Temp. oleju w silniku: 59 °C
    Wyprzedzenie zapłonu: 7,9 °
    Obciażenie silnika: 9,75 Kg/h
    Ciśnienie w dolocie: 261 mBar
    Oczekiwane ciśnienie powietrza: 1017 mBar
    Korekta powietrza biegu jałowego: 6550,4 %
    Kąt przepustnicy: 6,5 °
    Kąt przepustnicy: 0,0 %
    Napięcie lambda 1 przed kat.: 0,065 V
    Napięcie lambda 1 za kat.: 0,003 V
    Ostatnio edytowane przez abel ; 26-02-2013 o 18:40

  5. #34
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Co do wężyka tego cienkiego to jak ściągniesz wężyk i odpalisz auto, zatkasz paluchem to powinieneś czuć ze zasysa, jeżeli tak jest to wystarczy.
    "Ciśnienie w dolocie" i "Oczekiwane ciśnienie w dolocie" sprawdź te wartości, powinny się pokrywać i nie powinny za bardzo się wahać(wskazywać wartości zero) jak auto chodzi na równych odwrotach. Jak wartości szaleją to pomaga tylko jedno.
    Rozgrzać auto FES Regulacje F7 "Wyzerowanie parametrów autoadaptacyjnych" poczekać az sie wykona odpalić auto jak jest ok to koniec.Jak nie to tylko zoataje F7 "Autadaptacja przepustnicy", tylko po wykonaniu tego przeba wejsc w zakładkę F4 "Faza adaptacji przepustnicy" i sprawdzić status bo nie za każdym razem zaskakuje. Trzeba wtedy wyłączyć stacyjkę, włączyć jeszcze raz bez odpalania auta i procedura od nowa aż do skutku.
    Powinno pomóc na pewno nie zaszkodzi robiłem to kilka razy.
    Ostatnio edytowane przez blazejw ; 22-03-2013 o 18:48

  6. #35
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    dzięki , porównywalem te dwa parametry z autem kolegi i w nim jest tak jak piszesz .
    auto zaliczyło ASO fiata i chyba tam to zrobili bo teraz jest ok ,co prawda fesa nie podpinałem
    do tematu na pewno wroci sie następnej zimy po ten problem przesladuje mnie co zimę więc bede wiedzial co robic mam tymi błedami

  7. #36
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Żeby sytuacja się nie powtórzyła zatkaj górną kratkę wlotu powietrza w zderzaku, dół zostaw i tak jeździj zima tzn. jak temp. są poniżej zera, trochę tandetnie wygląda ale ASO nie ujrzysz.
    Jak długo są temp. poniżej zera sytuacja powróci, więc radze zatkać teraz też, nie bój się nie przegrzeje się. Jak temp. dojdzie do 5 stopni na dworze tak na stałe to zdejmiesz.


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Gwałtowne szarpnięcia po zdjęciu nogi z gazu - bravo
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 40
    Ostatni post: 16-08-2012, 00:15
  2. Tarcie z pod maski, przy podnoszeniu nogi z gazu .
    Napisany przez TomaK na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 21-06-2012, 16:37
  3. [silnik] Brak mocy, slabe przyspieszenie, czasami nieodpala.
    Napisany przez avenger-misiek na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 07-11-2010, 20:21
  4. [silnik] POMOCY! potencjometr gazu
    Napisany przez kamil vfr na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 23-11-2009, 23:53
  5. Źle pokazuje paliwo po zdjęciu i założeniu
    Napisany przez hepos na forum Scudo
    Odpowiedzi: 6
    Ostatni post: 21-10-2009, 20:41

Odwiedzający znaleźli nas szukając w sieci

grande punto gasnie na gazie

grande punto gasnie

grande punto gasnie zimy

grande punto gasnie na wolnych obrotach

fiat grande uszkodzona przepustnica

grande punto 1.2 gasnie

gasnie na gazie punto

grande punto gasnie przy zmianie biegow

instalacje gazowe solaris gasnie gdy zimny silnik

Tagi dla tego tematu

http://www.iparts.pl