Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 36
  1. #16
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Zapomniałem wspomnieć że mój KROP ma zamontowaną osłonę pod silnikiem, może to być istotne



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    a to moj problem , wymienilem czujnik podcisnienia zwany mapsensorem w polowie grudnia . wszystko bylo fajnie do ubieglej niedzieli .podczas jazdy autem delikatnie szarpnelo tak jakby na chwile nie dostal paliwa ,nastepnie zaswiecil check i auto przestalo reagowac na pedal gazu ,wylaczylem silnik uruchomilem na nowo pojechalem dalej ,wieczorem przeczyscilem odme i przepustnice myslalem ze problem ustanie ,niestety podczas jazdy autem sytuacja sie powtarza delikatne szarpniecie i jazda bez reakci na pedal ,uruchomienie na nowo jedzie dobrze czasami 2 km czasami po 100m powtorka z rozrywki dodam ze czasami na wolnych obrotach zgasnie .zeby nie robic cyrku na drodze i nie blokowac innych uzytkownikow wypialem wtyczke od map sensora i tak jezdze ,nic nie gasnie nie przerywa .
    pytanie polecial czujnik znowu ? , jak go sprawdzic ? i jesli tak to dlaczego ten czujnik tak sie psuje

  4. #18
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał abel Zobacz post
    pytanie polecial czujnik znowu ? , jak go sprawdzic ?
    Pierwsze i podstawowe - skoro pali się check to jedź na diagnostykę to się wszystkiego dowiesz.
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #19
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Sławny mapsensor, reset nastawów autoadaptacyjnych silnika nie zaszkodzi. Wydaje się że mapsensor a po resecie wraca wszystko do normy. Zdjęcie klemy nie pomoże trzeba podpiąć się do interfejsu.
    Ostatnio edytowane przez blazejw ; 03-02-2013 o 17:18

  6. #20
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    bledy skasowalem dziś PCMSCAN-em było troche tego p101,p105,p106,i p110 pozwolilem silnikowi popracowac na wolnych obrotach do wlączenia wiatraka chlodnicy .
    Martwi mnie trochę wartośc temperatury powietrza dolotowego +46 C .co prawda pomieszczenie nagrzane , silnik gorący ale to i tak jest chyba za wysoka wartość.
    podróz do domu z pracy podda próbie czujnik jesli będzie źle to odepne i będę zmuszony do jego kupna .

  7. #21
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Mapsensor 4 pinowy nie chce nikogo wprowadzać w błąd.Robiłem to dawno.
    Silnik wyłączony włączona stacyjka
    Pin 1 masa
    pin 2 zasilanie 5 V
    pin3 czujnik podciśnienia (wyjęty z kolektora) wartość 4V do masy
    pin4 czujnik temperatury i tu wartość się zmienia w zależności od temp.(spryskać sprężonym powietrzem do czyszczenia kompa powinno zmienić wartość) wartość max oczywiście 4V tylko nie pamiętam już czy jak bardzo ciepły czy zimny
    Czujnik podciśnienia można sprawdzić czy porostu działa zakładając wężyk na końcówkę i zasysać powietrze. Wartość powinna się zmieniać w dół max udało mi się dobić ustami do 2.2V
    Mam takowy czujnik bosch 0261230030 sprawdzony działa prawidłowo, używka oczywiście. Kupiłem niepotrzebnie sugerowałem się błędami ECU.
    Ostatnio edytowane przez blazejw ; 03-02-2013 o 18:23

  8. #22
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    niestety , po 3km silnik wszedl w tryb typu , idz na pieszo bedzie szybciej , zdjalem wtyczke od mapa i dojechalem do chaty .
    jutro sprawdze wartosci podane przez kolege blazejw

  9. #23
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    podalem napiecie na czujnik jedynka masa lub jak kto woli - , na dwojce dalem 5 v plus i brak napiecia wychodzacego na pinach pinach 3 i 4 , voltomierz nawet nie drgnie.

  10. #24
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    Łódzkie
    Wiek
    39
    Postów
    22
    Auto
    Grande 1,4 8V
    Rocznik
    2007
    Podpiłeś czujnik do zewnętrznego źródła napięcia?????? Jeżeli tak to niepotrzebnie. Wystarczyło go wyciągnąć z kolektora nie wypinając z wtyczki. Przekręcić stacyjkę (nie zapalając auta) i dokonać pomiaru. Wpiąć się z tyły we wtyczkę. Trzeba może będzie zdjąć zewnętrzna osłonkę wtyczki jest na zatrzask zależy jak jest. W dziury gdzie wchodzą kable do wtyczki są gumki uszczelniając, są bardzo elastyczne i powinny się zmieścić końcówki miernika.

  11. #25
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    FES wskazal blad PO110 czujnik temperatury powietrza zwarcie do masy .
    moze ktos cos takiego widzial i wie gdzie szukac , jutro zobacze wiazke .

  12. #26
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001

    Odp: Silnik czasami gaśnie po zdjęciu nogi z gazu

    Czyli ten w dolocie

    Wysyłane z mojego GT-N7100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  13. #27
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    blad jest aktywny nawet bez zalozonego czujnika czyli wina nie lezy po stronie mapa.
    po wykasowaniu za kilka sekund blad powraca

  14. #28
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał abel Zobacz post
    blad jest aktywny nawet bez zalozonego czujnika czyli wina nie lezy po stronie mapa.
    po wykasowaniu za kilka sekund blad powraca
    No to normalne że błąd jest gdy czujnika nie ma
    Sprawdzić wiązkę albo od razu podstaw inny czujnik bo to na 90% on
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  15. #29
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    157
    Auto
    grande punto 1.4 8v 2006r było , jest sedici 1.6 4x4
    Rocznik
    2010
    nowy czujnik zalozony ,niezaleznie czy jest podłączony czy nie wyrzuca ten błąd który po wykasowaniu zaraz powraca .jestem na etapie studiowania wiązki i połączeń wychodzących z tego czujnika do centralki .z tego co widzę na schemacie czujnik sygnału masy dostaje z z K047 czujnika fazy (ktory to?) przesyła sygnał bezposrednio do centralki kontroli silnka pin 63

  16. #30
    Klubowicz
    Dołączył
    24 lipiec 2012
    Skąd
    DJ
    Postów
    315
    Auto
    Skoda Octavia 1,9 TDI
    Rocznik
    2000
    Czujnik temperatury powietrza zintegrowany K43 otrzymuje sygnał masy odniesienia ze styku 7 konektora B, przesyła sygnał odpowiadający temperaturze zasysanego powietrza do styku 63 tej centralki. Ze styku 13 konektora B M10 przesyłane jest zasilanie odniesienia do czujnika K43 , który przekazuje do styku 31 sygnał proporcjonalny do ciśnienia zasysanego powietrza.

    Clipboard01.jpg


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Gwałtowne szarpnięcia po zdjęciu nogi z gazu - bravo
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 40
    Ostatni post: 16-08-2012, 00:15
  2. Tarcie z pod maski, przy podnoszeniu nogi z gazu .
    Napisany przez TomaK na forum Bravo, Brava, Marea
    Odpowiedzi: 22
    Ostatni post: 21-06-2012, 16:37
  3. [silnik] Brak mocy, slabe przyspieszenie, czasami nieodpala.
    Napisany przez avenger-misiek na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 07-11-2010, 20:21
  4. [silnik] POMOCY! potencjometr gazu
    Napisany przez kamil vfr na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 23-11-2009, 23:53
  5. Źle pokazuje paliwo po zdjęciu i założeniu
    Napisany przez hepos na forum Scudo
    Odpowiedzi: 6
    Ostatni post: 21-10-2009, 20:41

Odwiedzający znaleźli nas szukając w sieci

grande punto gasnie na gazie

grande punto gasnie

grande punto gasnie zimy

grande punto gasnie na wolnych obrotach

fiat grande uszkodzona przepustnica

grande punto 1.2 gasnie

gasnie na gazie punto

grande punto gasnie przy zmianie biegow

instalacje gazowe solaris gasnie gdy zimny silnik

Tagi dla tego tematu

http://www.iparts.pl