Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005

    Przekroczenie limitu prędkości

    Witam, przy wrzuceniu wstecznego biegu co jakiś czas wyskakuje błąd przekroczenia prędkości wszystkie zegary idą na maxa traci się wspomaganie. Wszystko trwa 2 sekundy i wraca do normy jakby nigdy nic. Pomocy



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Oczywiście dzieje się to w GP 1.3 MultiJet 90KM

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  4. #3
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    139
    Auto
    grande punto 1.4 8v 2006r
    Zacznij od sprawdzenia lampy cofania masę tej lampy .napięcie zasilania po włączeniu biegu wstecznego idzie też do centralki kontroli silnika

  5. #4
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Cytat Napisał abel Zobacz post
    Zacznij od sprawdzenia lampy cofania masę tej lampy .napięcie zasilania po włączeniu biegu wstecznego idzie też do centralki kontroli silnika
    Dzięki sprawdzę


    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  6. #5
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    271
    Auto
    Tipo 1.4
    Takie typy problemów sugerują problem(y) z masą. Jak kolega wyżej jest to do sprawdzenia.

  7. #6
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Dzięki za info przynajmniej wiem gdzie szukać .

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  8. #7
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Dziś pierwszy raz taki objaw miałem gdy ruszyłem krzyżówek zaczniecie chwilowy brak mocy tak jak wyżej pisałem dwie sekundy i wraca do normy.

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  9. #8
    Klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    Bydgoszcz
    Postów
    271
    Auto
    Tipo 1.4
    Może być jeszcze potencjometr przepustnicy. Wywarły się element który wskazuje położenie i stąd te nagłe przerwy. Możesz sprawdzić jak się zachowują odczyty na kompie.

  10. #9
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Sęk w tym ,że to się dzieje sporadycznie , a podpinając kompa nie pokazuje żadnego błędu

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  11. #10
    Nowy klubowicz
    Dołączył
    15 marzec 2016
    Skąd
    Bielsko
    Wiek
    33
    Postów
    39
    Auto
    Grande Punto
    Rocznik
    2005
    1.sprawdź stan akumlatora, czasem gdy akumlator jest słaby w GP występuję taki błond..

    2.. Jeśli to tylko przy cofaniu, sprawdź czujnik wstecznego czy nie jest strzelony .. Chodź raczej to niema wpływu na te objawy

    3...sprawdź masę od akumlatora, może poprostu ci już nie łonczy prawidłowo i przy szarpaniu samochodem nie łonczy .. Objaw linczniki szaleją..

    4... Może to być też pęknięty alternator .. Niewłaściwe napięcie alternatora powoduje taki objaw .. Nailepiej sprawdzić na kanale u jakiegoś dobrego mechanika czy elektryka sam..
    Ostatnio edytowane przez Aegnr ; 13-05-2016 o 12:32

  12. #11
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Dzięki sprawdzę :-)

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  13. #12
    Nowy klubowicz
    Dołączył
    28 styczeń 2014
    Skąd
    TYCHY
    Postów
    12
    Auto
    GRANDE PUNTO 1.3 MULTIJET 90KM
    Rocznik
    2005
    Powodem był zaśniedziały styk masy, od dwóch miesięcy spokój. Dzięki za pomoc 😁

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka


 

Podobne tematy

  1. Prędkość maksymalna
    Napisany przez marrr na forum Croma
    Odpowiedzi: 49
    Ostatni post: 17-06-2014, 16:35
  2. Nie działający prędkościmoierz
    Napisany przez jacek912 na forum Siena, Palio
    Odpowiedzi: 1
    Ostatni post: 06-03-2014, 19:41
  3. Odpalanie, prędkość
    Napisany przez ciurass na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 06-12-2013, 09:25
  4. Czujnik prędkości
    Napisany przez BoNes na forum Siena, Palio
    Odpowiedzi: 3
    Ostatni post: 20-07-2013, 11:31
  5. Punto II JTD 1.9 85 km Prędkość max. 140 WTF?
    Napisany przez oBLEha na forum Punto II
    Odpowiedzi: 9
    Ostatni post: 22-05-2010, 19:07

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl