Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    06 grudzień 2015
    Skąd
    Niemcy
    Wiek
    26
    Postów
    5
    Auto
    Fiat Grande punto
    Rocznik
    2006

    problem z odpalaniem tylko na ciepłym silniku

    Witam. Jestem posiadaczem grande punto 1.9 mjet 2006 rok.
    Mam problem z odpalaniem samochodu tylko na ciepłym silniku.
    Problem polega na tym, że nie załącza się pompa paliwa umieszczona pod siedzeniem.
    Pompa dostaje sygnał, gdy silnik wystygnie. Wymieniłem wtyczke, ale nie pomogło.
    Co może być przyczyną i jak to sprawdzić?
    Czujnik położenia wału albo przekaźnik od pompy może być przyczyną?
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    08 listopad 2015
    Skąd
    Gdańsk
    Wiek
    30
    Postów
    11
    Auto
    GRANDE PUNTO 1.2
    Rocznik
    2008
    Cześć. Ja bym sprawdził kolego przekaźnik od pompy. Nie wiem który to będzie, trzeba poszukać info, ale często one są przyczyną w różnych markach (albo padają albo mają tzw. zimne luty). Czujnik położenia wału też może być przyczyną - tak miałem w Renówce mojej, ale to FES powinien ci wyrzucić błąd.
    Ostatnio edytowane przez GP_JAREK_GD ; 08-12-2015 o 17:49
    Hronologia samochodów:
    Golf 3 Variannt 1,9d `94
    Alfa Romeo 166 2,0TS `00
    Fiat Stilo 1,6 `04

    Renault Megane 2 CC 1,6LPG `05
    Fiat Grande Punto 1,2 `08

  4. #3
    Nowy klubowicz
    Dołączył
    28 listopad 2015
    Skąd
    Heinsberg
    Postów
    11
    Auto
    Grande Punto
    Rocznik
    2006
    może sama pompa?

  5. #4
    Nowy klubowicz
    Dołączył
    01 styczeń 2016
    Skąd
    uk
    Postów
    3
    Auto
    Grande Punto 1.3 Multijet 75
    Rocznik
    2007
    Jeżeli gaśnie Tobie na ciepłym i po chwili odpalasz bez problemu to na 99% czujnik położenia wału, wiele samochodów ma tą dolegliwość.

  6. #5
    Nowy klubowicz
    Dołączył
    06 grudzień 2015
    Skąd
    Niemcy
    Wiek
    26
    Postów
    5
    Auto
    Fiat Grande punto
    Rocznik
    2006
    Przyczyną była wadliwa pompa paliwa. Raz kręcila, raz nie


 

Podobne tematy

  1. Problem z odpalaniem na ciepłym silniku... 1.6 16V
    Napisany przez azure na forum Siena, Palio
    Odpowiedzi: 2
    Ostatni post: 23-10-2015, 10:30
  2. [1.6 16V] Problem z odpalaniem na ciepłym silniku
    Napisany przez azure na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 19-10-2015, 10:49
  3. Problem z odpalaniem w ciepłe dni
    Napisany przez sokluk na forum Croma
    Odpowiedzi: 17
    Ostatni post: 07-06-2015, 22:54
  4. Problem z odpalaniem na zimnym jak i na ciepłym silniku
    Napisany przez Grubcio63 na forum Bravo, Brava, Marea
    Odpowiedzi: 15
    Ostatni post: 01-06-2012, 17:05
  5. problem z odpalaniem na ciepłym silniku
    Napisany przez tomrs6 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 11-01-2010, 10:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl