Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    26 styczeń 2017
    Skąd
    Warszawa
    Postów
    1
    Auto
    Fiat Grande Punto 1.9 JTD
    Rocznik
    2006

    Problem z odpalaniem

    Witam,

    Posiadam Fiata Grande Punto 1.9 JTD (130KM) 2006r. z przebiegiem obecnie ok 170k. Auto posiadam od 2 lat i praktycznie od samego początku miałem mniejsze lub większe problemy z odpalaniem. W ostatnim czasie miałem przeprowadzony praktycznie cały gruntowny remont silnika, ponieważ problem ten urósł do poziomu takiego iż praktycznie w ogóle nie mogłem odpalić silnika.

    Po tych naprawach autko odpala po nocnym staniu na dotyk - w ostatnim czasie przy dużych mrozach (-15 C) nie mam żadnego problemu z odpalaniem silnika. Jest jednak inny problem z którym praktycznie żaden mechanik/elektryk nie może sobie poradzić, mianowicie po nocnym staniu i odpaleniu bez problem silnika jeżeli pojeżdżę chwilę po mieście (nie do końca silnik zdąży się rozgrzać) i silnik wyłączę to po 15-20 minutach nie mogę odpalić auta. Auto kręci i kręci zanim odpali. Po takim kręceniu czasami wyskakuje komunikat o świecach żarowych (oczywiście świece także miałem wymienione). Zauważyłem jedną rzecz, za każdym razem gdy odpalę samochód i przejadę nim kawałek do miasta/ sklepu i ponownie chcę uruchomić silnik to świece żarowe praktycznie gasną momentalnie - sytuacja jest kompletnie inna po długim postoju, ponieważ wtedy świece gasną dopiero po kilkunastu sekundach. W przypadku kolejnego odpalania po krótkim czasie od poprzedniego odpalenia pomaga tylko jedna rzecz - kilkukrotne przekręcanie kluczyka w celu podgrzania świec, wtedy silnik odpala znacznie lepiej.

    Czy miał ktoś może taki sam problem..? Brakuje mi już cierpliwości na ten problem - silniczek chodzi naprawdę dobrze, a problem z odpalaniem jest irytujący. Tym bardziej że głównie użytkuję auto w mieście i często silnik nie zdąży się dobrze rozgrzać i w takim przypadku problem z kolejnym odpaleniem po dłuższym postoju narasta.

    Z góry dziękuję za wszystkie rady i pomoc.

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    19 marzec 2015
    Postów
    13
    Mam też taki sam problem dokładnie taki sam nara,IE nic z tym nie robię ale może ktoś tutaj pomoże rozwiązać nam ten problem tyle że ja ma 120km

    Tapnieęte z OP3

  4. #3
    GiN
    GiN jest nieaktywny
    Nowy klubowicz
    Dołączył
    12 maj 2017
    Skąd
    Gdynia
    Postów
    4
    Auto
    Grande Punto 1.9jtd 130km
    Rocznik
    2007
    Cześć, mam dokładnie taki sam samochód i problem nawet przebieg zbliżony 165kkm czy udało się Tobie rozwiązać problem z odpalaniem ? Będę ogromnie wdzięczny za odpowiedź.

  5. #4
    GiN
    GiN jest nieaktywny
    Nowy klubowicz
    Dołączył
    12 maj 2017
    Skąd
    Gdynia
    Postów
    4
    Auto
    Grande Punto 1.9jtd 130km
    Rocznik
    2007
    Problem rozwiązany winowajcą był rozrusznik

  6. #5
    Nowy klubowicz
    Dołączył
    19 marzec 2015
    Postów
    13
    Cytat Napisał GiN Zobacz post
    Problem rozwiązany winowajcą był rozrusznik
    Ale też odpalał słabo po przejechaniu krótkiego dystansu jak silnik był zimny bo jak ciepły to mój odpala od trukniecia

    Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka

  7. #6
    Nowy klubowicz
    Dołączył
    19 marzec 2015
    Postów
    13
    Zrobilem zmianę dawkowania paliwa i jest ok


    Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka


 

Podobne tematy

  1. Problem z odpalaniem
    Napisany przez tomekk900 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 24-03-2014, 11:04
  2. Problem z odpalaniem
    Napisany przez hester na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 5
    Ostatni post: 25-11-2013, 21:15
  3. problem z odpalaniem 1.9 JTD
    Napisany przez kamila31792 na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 15-04-2013, 22:50
  4. Problem z odpalaniem 1.4 8v
    Napisany przez knaiorek na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 05-04-2013, 17:16
  5. problem z odpalaniem
    Napisany przez marmod na forum Uno
    Odpowiedzi: 2
    Ostatni post: 14-08-2012, 07:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl