Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10

Temat: Problem z moca 1.3  

  1. #1
    Nowy klubowicz
    Dołączył
    09 styczeń 2014
    Skąd
    wawa
    Postów
    4
    Auto
    grande 1.3
    Rocznik
    2006

    Problem z moca 1.3

    Witam jest to moj 1 post wiec prosze o wyrozumiałośc w formie tytułu jak i całego postu.
    Auto jest z silnikiem 1.3 90KM skrzynia 5 biegów.
    zaczynajac od samego poczatku.

    Auto miało problem z napędzaniem się. Wsadzałem 1 bieg gaz w podłoge i raz trzeba było przejechac 100 metrów a czasem i wiecej zeby złapało te 2.5-3 tys obrotów i nagle dostawało kopa, a wiec po diagnostyce wyszło ze przepływomierz jest do bani, został wymieniony, po drodze tez zostal wymieniony EGR, ( to niestety wiele nie pomogło) auto dalej zbierało sie słabo jednak byłq bardzo nieznaczna poprawa.
    Niestety dalej auto nie jezdziło, wiec (pan mechanik powiedział ) " do wymiany turbina " Turbina została zregenerowana, to poprawiło dynamike jednak dalej auto nie jezdziło.

    Pojechałem na test wtryskiwaczy. powiedzieli ze sprawdzili ( przelewowo ) znaczy sie chyba na rurki ? i po tym teście wyszło ze 4 wtrysk najgorszy. ( po ich teście przez 2-3 dni auto chodziło jak złoto ) z kazdego biegu zbierało sie pieknie, nie wazne jakie obroty silnika od razu wciskało w fotel,wracając do tematu mojej wypowiedzi z ich " testu " wyszło ze 4 wtryskiwacz najgorszy, wiec z silnika wywaliłem wszystkie wtryski i dałem do sprawdzenia.
    F
    irma ktora sprawdzała stwierdziła ze 1,2 i 3 wtrysk jest ok wiec go tylko przeczyścili a 4 wtrysk był całkowicie nie zdatny do działania wiec kupiłem wtrysk, auto niby jezdzi, ale dalej to nie jest to co powinno byc, dalej ma " sporego muła, długo sie zbiera do tych 2 tysiecy " po ich przekroczeniu "zaczyna coś sie dziać " jednak to nie jest ta moc ktora była przez te 2-3 dni po tym przelewowym teście.

    Tu pojawia sie moje pytanie, czy ktoś ma jakieś pomysły co to moze byc, moze ktos sie z czymś takim spotkał. albo moze znacie warsztat w wawie badz okolicy ktory jest w stanie stwierdzic co to jest bo ja byłem w kilku i nikt nie wie.

    Czy moze dobrze moje myślenie idzie teraz w kierunku czujnika map ?
    A i dodam na sam koniec ze na 1,2 i 3 cylindrze jak podczas krecenia bez wtryskiwacza wsadzając palec byla mozna powiedziec ladna kopresja a na 4 jak wsadzałem to taka tylko 1/2 tej siły. Jakies złote rady co w tym aucie jest grane ze ono nie jezdzi bo juz nie mam pomysłu. ?
    Ostatnio edytowane przez Mieszko ; 09-01-2014 o 22:57



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Cytat Napisał Mieszko Zobacz post
    dodam na sam koniec ze na 1,2 i 3 cylindrze jak podczas krecenia bez wtryskiwacza wsadzając palec byla mozna powiedziec ladna kopresja a na 4 jak wsadzałem to taka tylko 1/2 tej
    Byłeś u mechaników i nie sprawdzili kompresji? To trzeba sprawdzić, bo na brak kompresji nawet najlepszy wtrysk nie pomoże.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  4. #3
    Nowy klubowicz
    Dołączył
    09 styczeń 2014
    Skąd
    wawa
    Postów
    4
    Auto
    grande 1.3
    Rocznik
    2006
    Cytat Napisał hak64 Zobacz post
    Byłeś u mechaników i nie sprawdzili kompresji? To trzeba sprawdzić, bo na brak kompresji nawet najlepszy wtrysk nie pomoże.

    Tylko widzisz problem jest taki nie łyka oleju, nie łyka płynu chłodzącego, i nie rozumiem co sie mogło podziać ze na 1 kompresja jest tak niska.
    Poza tym testujac auto pod komputerem w czasie jazdy nic nie wskazywało na takie cos...
    Co procz egr i " mapu " jest odpowiedzialne za doładowanie ? albo raczej co zasterowuje tym doladowaniem.
    Ostatnio edytowane przez Mieszko ; 10-01-2014 o 19:28

  5. #4
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Dlaczego sądzisz, że problem tkwi w doładowaniu? Moim zdaniem, to właśnie słaba kompresja jednego z cylindrów jest powodem kłopotów. Mieszanka paliwowa nie jest dostatecznie sprężona i nie dopala się do końca. Mało tego niedopalone paliwo (sadza) może zakleić wtrysk, a także uszkodzić katalizator.
    Komputer wykaże czy wtrysk działa poprawnie, ale nie wyłapie słabej kompresji
    Ostatnio edytowane przez hak64 ; 10-01-2014 o 19:48
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  6. #5
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    kompresję to trzeba zmierzyć manometrem a nie zatykając palcem gniazdo wtryskiwacza. jakbyś miał połowę prawidłowej kompresji czyli by było jakieś 12-15 bar to silnik szczególnie na zimnym by nie równo pracował i pożądnie dymił na siwo, a w spalinach by było czuć niespalona ropę.

  7. #6
    Nowy klubowicz
    Dołączył
    09 styczeń 2014
    Skąd
    wawa
    Postów
    4
    Auto
    grande 1.3
    Rocznik
    2006
    Cytat Napisał marcin.b2508 Zobacz post
    ompresję to trzeba zmierzyć manometrem a nie zatykając palcem gniazdo wtryskiwacza. jakbyś miał połowę prawidłowej kompresji czyli by było jakieś 12-15 bar to silnik szczególnie na zimnym by nie równo pracował i pożądnie dymił na siwo, a w spalinach by było czuć niespalona ropę.
    Było tez tak ze jak jechałem i on powolnie sie zbierał do tych 2 tysiecy, nagle było słychać ( nie wiem jak to nazwac ) taki dziwny zgrzyt przez sekunde moze 2 dostawał kopa za mną robiło sie siwo( przez chwile ) i szedł jak szalony... wlasnie od jakiegos czasu przestało sie to " zgrzytanie " pojawiać. nie wiem. wy mowicie ze raczej obstawiacie slaba kompresje, tylko ze na zimnym silniku chodzi rowno, ladnie pracuje zapala normalnie.

  8. #7
    Master
    Dołączył
    12 listopad 2012
    Skąd
    Żory
    Postów
    1,131
    Auto
    Marea weekend 2,0 20v /Mercedes 300SE 87r /Plymouth Valiant 61r
    Rocznik
    1997
    Słabsza kompresja na jednym z garów, to niekoniecznie wina pierścieni tłoka (wtedy będzie kopcił), równie dobrze któryś z zaworów nie pracuje, jak trzeba (może się zawieszać, może jest nadpalony). Tak, czy siak trzeba sprawdzić kompresję,a w przypadku wyraźnej różnicy, zdjąć głowicę i ustalić przyczynę.
    Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych.

  9. #8
    Doświadczony klubowicz
    Dołączył
    09 wrzesień 2008
    Skąd
    Kalisz
    Postów
    818
    Auto
    Citroen C8, Lancia Musa
    Cytat Napisał hak64 Zobacz post
    to niekoniecznie wina pierścieni tłoka (wtedy będzie kopcił), równie dobrze któryś z zaworów nie pracuje
    dokładnie tak. ale będzie kopcił przez za niską kompresję a nie przez spalany olej. nieszczelny zawór powoduje słabą kompresję i problemy ze spalaniem. kiedyś walczyliśmy z vito i winowajcą okazał się lekko podgięty korbowód kompresja była chyba koło 14 i po odpaleniu na zimno strasznie na siwo kopcił i "przebierał".

  10. #9
    Nowy klubowicz
    Dołączył
    27 kwiecień 2013
    Skąd
    Wielkopolska
    Wiek
    25
    Postów
    12
    Auto
    Grande Punto 1.9 Multijet Sport
    Rocznik
    2007
    a sprawdziles i zaczeles od najbardziej prozaicznego i prostego filtra paliwa? ja mialem kiedys taki problem jak byl wlasnie zaje...any ,tez myslalem ,ze cos nie tak z turbo,egrem i wogole ,a wymienilem filtr paliwa i auto w koncu stalo sie "normalne"

  11. #10
    Nowy klubowicz
    Dołączył
    09 styczeń 2014
    Skąd
    wawa
    Postów
    4
    Auto
    grande 1.3
    Rocznik
    2006
    Cytat Napisał keewa69 Zobacz post
    a sprawdziles i zaczeles od najbardziej prozaicznego i prostego filtra paliwa? ja mialem kiedys taki problem jak byl wlasnie zaje...any ,tez myslalem ,ze cos nie tak z turbo,egrem i wogole ,a wymienilem filtr paliwa i auto w koncu stalo sie "normalne"


    Jest po wymianie wszystkich filtrow i oleju. niedawno go kupiłem. wiec jest po przegladzie.


 

Podobne tematy

  1. Ducato 2.3 2007 Problem z moca i kilka bledow
    Napisany przez AndreCh na forum Ducato III
    Odpowiedzi: 10
    Ostatni post: 12-02-2017, 11:51
  2. fiat doblo 1.9 diesel problem z moca --- jedzie maksymalnie 60 km
    Napisany przez brochpat na forum Forum ogólne o Fiat
    Odpowiedzi: 2
    Ostatni post: 03-10-2012, 11:39

Odwiedzający znaleźli nas szukając w sieci

grande punto 1.3 nie zbiera sie

Tagi dla tego tematu

http://www.iparts.pl