Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Katowice
    Wiek
    33
    Postów
    13
    Auto
    GP 1.4 T-JET Sport

    Problem z doładowaniem.

    Siema, mam problem z GP, na 1 i 2 samochód jedzie liniowo nie czuć turbo, na liczniku mam pokazane doładowanie i tam dochodzi tylko do 5-6 kresek na 1 i 6-7 na 2. Dodatkowo po odpaleniu szarpie i traci moc, nie wchodzi na obroty zrobiłem logi mam nadzieje że coś pomogą
    logi GP.png



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Katowice
    Wiek
    33
    Postów
    13
    Auto
    GP 1.4 T-JET Sport
    może ktoś bardziej ogarnięty wyjaśnić czy ZAWÓR PODCIŚNIENIA TURBO może być powodem braku doładowania? na niektórych logach jest WŁ i wydaje mi się że wtedy jechał jakoś żywiej, jeszcze jedno czy czujnik temperatury powietrza może być uszkodzony gdy temp. zew to około 6-7 st. a w FES-sie w pokazuje od 19 do 27 st.C. kropek stał na zew. od 12 czyli że może źle dobierać mieszankę po odpaleniu?

  4. #3
    Nowy klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Katowice
    Wiek
    33
    Postów
    13
    Auto
    GP 1.4 T-JET Sport
    Czy w T-jetach da radę wykonać test ZAWÓR PODCIŚNIENIA TURBO w FES lub MES? u mnie zawsze wyskakuje ze nie da rady więc nie wiem czy to norma czy elektrozawór do wymiany.

  5. #4
    Nowy klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Katowice
    Wiek
    33
    Postów
    13
    Auto
    GP 1.4 T-JET Sport
    Zgodnie z zasadą "ratuj się sam" najprawdopodobniej mam winnego całego zamieszania

    po wykręceniu o taki stan

    dostał prysznic z benzynki i powrót na miejsce. Zrobiłem kilka przejazdów i wszystkie logi takie same nie ma sytuacji że raz zawór podciśnienie działa a raz nie więc mała poprawa jest. Co do czyszczenia tego cuda to delikatnie bo ten żółty drucik nie wygląda za solidnie. Numer z Epera 55238125
    A co do testu ZAWÓR PODCIŚNIENIA TURBO w FES i MES to nadal nie da rady no może tak ma być .
    Jak Żona się dowie co chce zrobić z jej GP to nie będzie zadowolona, jeśli ktoś Jej powie

  6. #5
    Nowy klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Katowice
    Wiek
    33
    Postów
    13
    Auto
    GP 1.4 T-JET Sport
    Problem powrócił tylko teraz już nie mam zamiaru nic czyścić tylko wymienić i tu moje pytanie który?
    jak dzisiaj na WŁ zapłonie, silnik nie pracował, sprawdziłem ciśnienia to wyszło w Mes tak:

    -ciśnienie w dolocie ~ 400 mBar
    -zmierzone ciśnienie doładowania ~990 mBar
    -oczekiwane ciśnienie doładowania~410 mBar

    tak powinno być czy któryś zwariował?
    Jak Żona się dowie co chce zrobić z jej GP to nie będzie zadowolona, jeśli ktoś Jej powie

  7. #6
    Klubowicz
    Dołączył
    25 sierpień 2009
    Skąd
    W-aw
    Postów
    161
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2008
    Nie bardzo pomogę, bo sam zmagam się z podobnym problemem.Ale może coś da opis mojego przypadku:
    silnik 1,4 T-jet 150 KM, podczas przyśpieszenia jest takie zawahanie, do 2250 obr/min słabo, potem lepiej , ale to nie wygląda na możliwości 150KM.
    Teoretycznie przy tych obrotach wkracza turbo, ale wersja 150 KM ma zmienną geometrię więc powinien płynnie rozwijać moc od samego dołu.
    Udało mi się ustalić rzeczy następujące:
    - elektrozawór ciśnienia turbo mam nie dedykowany do tego silnika. Jest Pierburg: 728148010, a powinien być: 46813571.
    - po zakupie auta i podłączeniu do kompa był zapisany błąd P0240- ciśnienie turbo; został skasowany.
    - podczas dość szybkiej jazdy wyskoczyły: kontrolka silnika i komunikat- skontroluj silnik. Auto na moment straciło moc, ale bez problemu można było jechać.
    - znowu skasowałem ten sam błąd P0240.
    - takie dane pokazał MES:
    - przepływ powietrza: 275,16 Kg/h
    - ciśnienie w dolocie: 274,53 mBar
    - zmierzone ciśnienie doładowania : 974,30 mBar
    - oczekiwane ciśnienie doładowania:292,50 mBar
    - ciśnienie doładowania(przetwornik) 1,831V
    - sterowanie siłownika turbo 5%
    - zawór podciśnienia turbo WYŁ.
    Pomiar na biegu jałowym
    Gdy się nie ma co się lubi, to się lubi co się ma.

  8. #7
    Nowy klubowicz
    Dołączył
    21 czerwiec 2016
    Skąd
    Kraków
    Postów
    7
    Auto
    Bravo 1.4 T-JET
    Rocznik
    2008
    Cześć,

    widzę, że nasze bravoloty lubią sobie przeładować ciśnieniem Mam to samo - P0240 i właśnie jestem na etapie diagnozy.

    Otóż, błąd P0240 to przeładowanie turbosprężarki - przekroczenia maksymalnego ciśnienia doładowania ustawionego na sztywno w ECU auta. Ja mam akurat 1.4 T-JET 120KM i tutaj turbosprężarka IHI nie ma zmiennej geometrii a za ciśnienie doładowania odpowiada zawór westgate sterowany elektrozaworem. Przy dużym obciążeniu lubi szarpać silnikiem a na 6 biegu wywala błąd P0240.

    Póki co skupiłem się u siebie na połączeniach między elektrozaworem a turbiną/dolotem. Wygląda to mniej więcej tak:

    IMAG5681.jpgIMAG5673.jpg

    Jak widzicie - wąż idący do dolotu jest mocno sparciały. Na dniach będę go wymieniał + 2 pozostałe łączące turbosprężarkę - zobaczę, czy efekt będzie lepszy

    Zawór podciśnienia ma być wyłączony - załącza się jak butujesz i puszczasz gaz - wtedy podciśnienie wraca na dolot i zawór jest włączony.

  9. #8
    Nowy klubowicz
    Dołączył
    22 sierpień 2017
    Skąd
    piekary
    Wiek
    32
    Postów
    5
    Auto
    bravo t jet
    Rocznik
    2008
    Witam serdecznie jestem nowy .chciałbym ogrzać temat braku doładowania mam ten sam problem prosze o pomoc

  10. #9
    Klubowicz
    Dołączył
    25 sierpień 2009
    Skąd
    W-aw
    Postów
    161
    Auto
    Fiat Bravo 1.9 Multijet
    Rocznik
    2008
    W moim wyżej opisanym przypadku, powodem był głupi mechanik, który w czasie wymiany overboosta, pozamieniał wężyki.
    Gdy się nie ma co się lubi, to się lubi co się ma.

  11. #10
    Nowy klubowicz
    Dołączył
    22 sierpień 2017
    Skąd
    piekary
    Wiek
    32
    Postów
    5
    Auto
    bravo t jet
    Rocznik
    2008
    A jak dmuchasz w kruciec zasilający to leci z pozostałych 2 powietrze!


 

Podobne tematy

  1. Problem z Ładowaniem
    Napisany przez pawked20 na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 08-07-2014, 21:32
  2. 1.4 T-jet, problem z doładowaniem
    Napisany przez wiciu_p na forum Grande Punto
    Odpowiedzi: 2
    Ostatni post: 16-08-2013, 15:26
  3. Jak to jest z ładowaniem Akumulatora ????
    Napisany przez dudu$ na forum Forum ogólne o Fiat
    Odpowiedzi: 7
    Ostatni post: 23-02-2011, 22:47
  4. Problem z ładowaniem
    Napisany przez bar2345 na forum Cinquecento, Seicento
    Odpowiedzi: 9
    Ostatni post: 16-07-2009, 17:36

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl