Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007

    Arrow Grande punto z lpg problemy z porannym odpalaniem

    Witam. Posiadam Grande punto 1.4 77 KM z instalacją lpg. Instalacja 2,5 roku, ale teraz zaczęły się problemy z odpalaniem na PB. Zacznę od końca Ostatnio padł mi map sensor, wymieniłem na nowy-używany. Dziś sprawdzałem parametry silnika i przy temperaturze cieczy 88 stopni C map sensor pokazuje 17-23 czy to jest realne czy znów padł? Ale problemy zaczęły się wcześniej 4 miesiące temu. Regularnie jeżdżę do gazownika kontrolować wtrysk gazu, poprawia chwilowo. Autko na gazie odpala ok- nawet awaryjnie na zimnym silniku bez problemu. Ale na PB masakra, szarpie przy odpalaniu dopiero po chwili normalnie jedzie. Na początku bywało ze po odpaleniu na PB pod górkę nie chciał wyjechać tak się męczył. Żadnych usterek komputer nie pokazuje. Nie mam siły już na niego. Nie mam pojęcia za co się zabrać. Mechanik rozkłada ręce, że wszystko jest ok. Może ktoś poradzi jak się za to zabrać i od czego zacząć.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Mam dosyć podobny problem zwłaszcza z tą temperaturą map sensora , jak skończe jazdę z temp . silnika 90 stopni i zostawie go na około 3 godz a następnie spróbuje zapalić to zaczyna bardzo ciężko " chytać " po tych 3 godz temp . cieczy spanie do około 30 stopni a map sensor pokazuje 8-9 stopni temp powietrza .
    Wszystko pięknie ładnie tyle że temp otoczenia wynosi zero stopni . I też się zastanawiam czy jest to realne że po 3 godz postoju temp pod maska wynosi nadal 9 stopni . Tobie natomiast radzę jesli masz taka możliwość wyłączyć gaz i przywrócić parametry samoadaptacyjne samochodu , po tej operacji nic się na pewno Ci nie stanie z autkiem przejedź się jakieś 100 km na samym PB i zobacz czy coś pomogło . Słyszałem opinie z różnych źródeł że gaz moze w niektórych przypadkach rozwalać mapę paliwa fabrycznego komputera . Pytanie też do ciebie ile wynosi poziom paliwa w baku , i jakie jest ewentualne ciśnienie tego paliwa na listwie ?? powinno być 3,5 bara . Poruszam to dlatego ponieważ dużo ludzi zapomina o jeździe na PB od momentu założenia gazu skutkiem czego jest niszczący się układ paliwowy . Przypominam także że pomimo jazdy na LPG pompa paliwa nadal jest smarowana paliwem z baku i cały czas pracuje - więc jeśli jest tego paliwa za mało może ulec uszkodzeniu .

    (Automat) Autor dopisał treść. Post został scalony.

    Jeśli miał bym napisać Ci co ja bym zrobił to tutaj masz instrukcję .
    1) Sprawdzić wstępnie:

    - czy filtr powietrza nie jest zatkany;

    - stan układu zasysania powietrza ( stan przepustnicy czy nie jest zasyfiona , ewentualne czyszczenie i adaptacja ) . Wymontować świece i sprawdzić stan i prawidłową odległość pomiędzy elektrodami

    2) Wykonać diagnostykę aktywną elektrozaworu EVAP powinien klikać pod maską ,Sprawdzenie szczelności układu odzysku oparów benzyny

    3) Sprawdzić ciśnienie paliwa ===> 3,5 bara ( na zapłonie i po zapaleniu )
    4) Wyłączenie gazu i przywrócenie funkcji samoadaptacyjnych . ( po tej operacji adaptacja przepustnicy i przejechanie około 100 km na PB )

    I jeszcze upewnij się że cewka , kable i świece są ok .

    Na razie zrobił bym tylko to


    Też mam GP 1.4 8V z instalacją LPG ZAVOLI

  4. #3
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    Wszystko zrobione, po za oparami paliwa. Autoadaptacja nic nie dała. Świece i kable mają 15 tyś km sprawdzane niedawno dobre. Ciśnienie paliwa dobre. Wymieniony termostat i czujnik w nim po trochę przekłamywał. Map sensor z rana pokazuje temp taka sama jak czujnik wody-> ale czy to może już być wyznacznik, że działa dobrze? Jedyna rzecz co mnie jeszcze zastanawia. Mam sportowy filtr powietrza czy on czasem nie powoduje zmian na gazie->gaz psuje mape benzyny-> problemy z odpalaniem, ale to tylko moje dywagacje. Liczę, że jakoś to pokonamy Pozdrawiam

  5. #4
    Nowy klubowicz
    Dołączył
    15 grudzień 2016
    Skąd
    GDA
    Wiek
    30
    Postów
    9
    Auto
    Grande 1.9 JTDm 162KM
    Rocznik
    2005
    A próbował któryś z Was odpiąć instalację gazową i wtedy sprawdzić co się dzieje? Może to jest problem? Też mam Grandziaka 1.4 8V (żona nim jeździ) z instalacją STAG i od 50 tyś km bez zastrzeżeń (filtry gazu co 10 tyś nawet regulować nie trzeba). Mogę Wam logi wysłać ale to dopiero wieczorem a najpewniej jutro. Tylko powiedzcie jak. MultiscanECU dysponuję.

    Aby odpiąć instalację LPG trzeba zmostkować obwody wtryskiwaczy bo na pewno są rozcięte.

  6. #5
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Jesli możesz to podeślij, ja mam Mes 3.5 , osobiście nie odpinałem instalacji gazowej jedynie co wyłączyłem i zakręciłem butle wypalając przy tym cały gaz z instalacji . Z tego co mówił gazownik po wyłączeniu gazu auto chodzi identycznie jak przed założeniem czyli inaczej mówiąc nie widzi tej instalacji , ale to tylko jego słowa

  7. #6
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    Jeszcze grzałka sondy padłą. Sonda do wymiany. I zobaczymy co dalej..

  8. #7
    Nowy klubowicz
    Dołączył
    15 grudzień 2016
    Skąd
    GDA
    Wiek
    30
    Postów
    9
    Auto
    Grande 1.9 JTDm 162KM
    Rocznik
    2005
    Grzałka sondy lambda jest po to aby sonda szybciej rozpoczęła prace. Podczas rozruchu silnika nieistotna. Obstawiam że nic to nie zmieni.

    Sorki za brak logów ale okres przedświąteczny jeszcze bardziej ograniczył mi czas operacyjny...

  9. #8
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    Nie miał ktoś jeszcze podobnych problemów? By dać pomysł A teraz dodatkowo prawy przód zaczyna skrzypieć.. Przegląd nic nie wykazał. Wykończy mnie te auto.

  10. #9
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    I dziś znowu coś. Silnik się nagrzał a po włączeniu ogrzewania temperatura spada do 1 kreski. Wyłączam ogrzewanie temperatura silnika w normie. Pomocy! Termostat nowiuśki, pompa też.
    Ostatnio edytowane przez grande1988 ; 06-01-2017 o 17:23

  11. #10
    Nowy klubowicz
    Dołączył
    07 styczeń 2017
    Skąd
    B-stok
    Postów
    2
    Auto
    Grande Punto 1.2 8v
    Rocznik
    2007
    Witam. W ubiegłą zimę wymieniłem mapsensor 0 261 230 030 w kolektorze ssącym ponieważ w sieci poczytałem że taka może być przyczyna wielkich problemów z odpaleniem silnika co okazało się skuteczne. Kilka dni temu kiedy znów spadła temperatura poniżej -15 stopni sytuacja się powtórzyła. Wyjąłem mapsensor o tym samym symbolu z pandy taty i auto znowu odpaliło bez problemu. A więc czeka mnie ponowna wymiana wspomnianego czujnika. Na allegro można go nabyć (używkę) już za 18 zł. Ale w związku z tym mam pytanie. Z jakiego powodu tak często pada ten czujnik i jaka może być ;przyczyna jego corocznych awarii ? Dziękuję za odpowiedzi i pozdrawiam. Moje auto to Grande Punto 1.2 8v z 2007 roku z przebiegiem niecałe 110000 km instalacja lpg STAG .
    Ostatnio edytowane przez miko19 ; 07-01-2017 o 10:55

  12. #11
    Nowy klubowicz
    Dołączył
    13 październik 2016
    Skąd
    Austria
    Postów
    5
    Auto
    Grande Punto
    Rocznik
    2006
    Cytat Napisał grande1988 Zobacz post
    I dziś znowu coś. Silnik się nagrzał a po włączeniu ogrzewania temperatura spada do 1 kreski. Wyłączam ogrzewanie temperatura silnika w normie. Pomocy! Termostat nowiuśki, pompa też.
    Termostat nowy, ale może wadliwy. A czy napewno dobrze odpowietrzyłeś układ?

  13. #12
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    Odpowietrzał mechanik, możliwe, że zapowietrzony jak sobie z tym poradzić i czemu wtedy by tak tem silnik skakała? Map sensor wymieniony wcześniej.
    P.S. Auto bez włączenia ogrzewania nagrzewa się idealnie.
    Ostatnio edytowane przez grande1988 ; 08-01-2017 o 14:22

  14. #13
    Nowy klubowicz
    Dołączył
    13 październik 2016
    Skąd
    Austria
    Postów
    5
    Auto
    Grande Punto
    Rocznik
    2006
    Objawy zapowietrzenia układu. Mam diesla, więc nie pomogę. Poszukaj, na pewno ktoś opisywał procedurę.

  15. #14
    Nowy klubowicz
    Dołączył
    30 czerwiec 2015
    Skąd
    Pszów
    Postów
    8
    Auto
    Grande 1.4 77
    Rocznik
    2007
    Okazało się, że nowy termostat padnięty był. Po wymianie ok. Dalej nie odpala a 1 razem. Mapa benzyny jest kompletnie rozjechana. Proszę powiedzcie mi czy to robota dla gazownika czy innego fachowca? Mój gazownik wypioł się na to powiedział że nie umie tego opanować. Auto na gazie chodzi ok.


 

Podobne tematy

  1. moje grande 1.4 8v po nocnym postoju ma problemy z odpalaniem
    Napisany przez nademan na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 16-08-2014, 13:18
  2. Problem z porannym odpalaniem na benzynie SEICENTO 899 + lpg
    Napisany przez doctor82 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 06-11-2011, 15:23
  3. Problem z porannym odpalaniem na benzynie SEICENTO 899 + lpg
    Napisany przez doctor82 na forum Forum ogólne o Fiat
    Odpowiedzi: 0
    Ostatni post: 20-10-2011, 11:41
  4. Problem z porannym odpalaniem samochodu
    Napisany przez giorgio na forum Panda
    Odpowiedzi: 12
    Ostatni post: 25-09-2011, 09:20
  5. FIAT PUNTO 1.9 D -problemy z wolnymi obrotami i odpalaniem.
    Napisany przez olo_mistrzu na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 21-02-2010, 20:12

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl