Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    12 styczeń 2014
    Skąd
    Płock
    Postów
    4
    Auto
    Grande Punto 1.9 MultiJet 130 KM
    Rocznik
    2007

    Unhappy Grande Punto 1.9 130 KM, problem z mocą, obroty do 35,5 tyś i zero mocy.

    Witam. Jestem nowym użytkownikiem forum. Mój problem polega na tym, iż auto straciło moc. Po odpaleniu pojawia się info "sprawdź silnik". Auto straciło moc, kręci się jedynie do ok. 3,5 tyś. obrotów, później zero mocy. Ps. wcześniej miałem problem polegający na tym, że po przejechaniu krótkiej trasy na zimnym silniku i po próbie ponownego odpalenia pojawiała się informacja o przegrzaniu i auto nie odpalało. Po wyjęciu kluczyka odpalało lecz brak wspomagania. Po kolejnym wyjęciu/włożeniu kluczyka odpalało bez problemu. Ogólnie nie ma problemu z odpalaniem na zimnym silniku np. rano. Pozdrawiam i proszę o pomoc Auto z 2007 roku.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał matezeusz Zobacz post
    Po odpaleniu pojawia się info "sprawdź silnik".
    to sprawdź silnik i będziesz wiedział. Tu nikt ci nie podpowie bo to może być wiele przyczyn. Diagnostyka pokaże błędy i wyjaśni problem.

  4. #3
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Takie zachowanie wskazuje, że silnik mógł wejść w tryb awaryjny. Dlatego ma małą moc i nie zezwala na wejście motoru na wyższe obroty. Pierwsze co powinieneś zrobić to zdiagnozować przyczynę usterki. Zrobisz to podpinając auto pod komputer. Możliwe, że któryś z czujników mierzących temperaturę wysiadł i stąd komputer myśli, że silnik się przegrzał. A chroni go właśnie przez dławienie go i tryb awarii.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  5. #4
    Nowy klubowicz
    Dołączył
    10 listopad 2013
    Skąd
    małopolska
    Wiek
    37
    Postów
    6
    Auto
    Abarth 500 , AGP Scorpione
    Rocznik
    2009 , 2012
    Sprawdz pierwsze czujnik cisnienia doładowani w kolektorze ssacym (od stony sciany grodziowej), prawdopodobnie jest zasyfiony (wystarczy wyczyscic) , druga możliwosc ,że niestety padł. Jeżeli jest brudny da się skasować błąd , natomiast przy uszkodzeniu elekt. nie mozna skasować błędu .
    Pozdrawiam

  6. #5
    Nowy klubowicz
    Dołączył
    12 styczeń 2014
    Skąd
    Płock
    Postów
    4
    Auto
    Grande Punto 1.9 MultiJet 130 KM
    Rocznik
    2007
    Zalany komputer - sterownik silnika


 

Podobne tematy

  1. problem z odpaleniem i zgaszeniem grande punto
    Napisany przez mcolsztyn na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 11-08-2013, 21:49
  2. Czy to są normalne obroty Grande Punto ??
    Napisany przez damian87szc na forum Grande Punto
    Odpowiedzi: 8
    Ostatni post: 24-05-2013, 09:21
  3. problem z wymiana rozrzadu Grande punto
    Napisany przez maniacus na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 13-05-2013, 10:46
  4. Fiat Grande Punto 1.3 jtd 90hp falujące obroty przy odpaleniu silnika
    Napisany przez Daniken88 na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 19-04-2012, 12:05
  5. Odpowiedzi: 3
    Ostatni post: 07-02-2012, 20:35

Odwiedzający znaleźli nas szukając w sieci

grande punto 1.9 problem

Tagi dla tego tematu

http://www.iparts.pl