Witamy na Fiat Klub Polska

Zobacz wyniki ankiety: Czy założyłbyś gaz do swojego samochodu ???

Głosujących
6. Nie możesz głosować w tej sondzie
  • TAK

    6 100.00%
  • NIE

    0 0%
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 28
  1. #1
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007

    Question Grande Punto 1.4 8V + LPG

    Witam Serdecznie
    Mam pytanie co sądzicie o instalacjach LPG w tym modelu . Posiadam już instalację Zavoli ale chciałbym poznać wasze opinie na ten temat .
    Dodam też że GP posiadam od nowości od 2007 roku przebieg 100 000 km Lpg założone dopiero 2 tys km temu
    Chciałbym też poznać waszą opinie co może być przyczyną tego że od niedawna samochód ciężko pali jak jest zimny , potem problemu praktycznie nie ma.
    GP było podłączone pod komputer wszystkie systemy sprawne , brak błędów , jedyne co się nie podobało mechanikowi to fakt że gdy silnik jest zimny czas wtrysku benzyny wynosi ok 5-6 ms ! a to przecież dużo . Wymieniłem kable , świece , benzyna też tankowana na stacjach typu BP lub Orlen , a problem występuje nadal . Jazdę kończę zazwyczaj na benzynie , zresztą auto zapala też na benzynie , więc wydaje mi się że instalacja LPG nie ma na to wpływu a wy co o tym sądzicie ? Z góry dziękuję za odpowiedzi



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    04 maj 2016
    Skąd
    Łódź
    Postów
    32
    Auto
    Fiat Panda 1.1
    Rocznik
    2003
    Dlaczego kończysz jazdę na benzynie? Nie rozumiem.

  4. #3
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Po prostu próbowałem różnych metod , bo chciałem zobaczyć czy problem nie leży po stronie LPG . Wcześniej auto nie miało takich problemów , problemy z odpalaniem na zimnym silniku lub bo dłuższym postoju wystąpiły około 1200 km po założeniu LPG . Komputer zarówno w przypadku LPG jak i normalnego skanowania wszystkich modułów samochodu nic nie wykrył . Jedyna wartość która jest trochę za wysoka to czas wtrysku paliwa. Przymierzam się teraz do aktualizacji sterownika w GP , a jak to nie pomorze i dalej będzie to samo to razem ze znajomym mechanikiem z ASO spróbujemy odłączyć całkowicie instalację LPG i wtedy obserwować czy problem dalej będzie występował.

    (Automat) Autor dopisał treść. Post został scalony.

    Dodam jeszcze że samochód od nowości nie miał żadnych większych problemów technicznych , problem z odpalaniem pojawił się stosunkowo nie dawno około 2 miesiące wstecz . Na początku myślałem że to wina benzyny, bo po zatankowaniu 98 ultimate na BP problem znikł na około tydzień potem tankowałem na orlenie PB 95 i znowu rano się pojawił problem więc gdy była znowu okazja zatankowałem na BP znowu PB98 i znowu chwilowo problemu nie było jednak teraz po zatankowaniu PB98 na ARGE problem znowu wraca. Nie wydaje mi się więc że to wina paliwa bo kilka tych stacji było i raczej nie było by na każdej stacji feralne paliwo . A wy co tym myślicie ?

  5. #4
    Klubowicz
    Dołączył
    05 styczeń 2016
    Skąd
    Rybnik
    Wiek
    36
    Postów
    453
    Auto
    Ulysse Nuovo 3.0 V6
    Rocznik
    2003
    Hm... to wygląda jak przepuszczające wtryskiwacze gazu tudzież reduktor.
    Ewentualnie sterownik LPG jak instalacja jest świeża.

    A gaziarze co mówią?

  6. #5
    Klubowicz
    Dołączył
    15 kwiecień 2012
    Skąd
    Śląsk
    Wiek
    42
    Postów
    105
    Auto
    Fiat Punto 1,2 16V
    A rozrusznik Ci nie zazębia czasem? Jeśli tak to akumulator słaby.

  7. #6
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Cytat Napisał fazor Zobacz post
    A rozrusznik Ci nie zazębia czasem? Jeśli tak to akumulator słaby.
    rozrusznik jest 100% ok. A co do akumulatora to też jest ok wczoraj komputer pokazywał napięcie ponad 12V bez ładowania a z ładowaniem podajże 13,6 V . Dodaje 2 zdjęcia pokazujące jak to wygląda na zimnym i ciepłym silniku dodam też że pomiar na zimnym silniku był rozpoczęty zaraz jak odpalił ( 1 próba nieudana zakręcił i odpuściłem nie chciałem go męczyć wtedy czas wtrysku " chwilowy " wynosił ok 21 ms , potem drugie podejscie odpalił i czasy wtrysków wyglądają tak ) . co do instalacji LPG to po wizycie u gazownika powiedział " że nie widzi problemu " .Na zimnym silniku po drugiej prubie.jpgNa ciepłym silniku po przejechaniu trasy .jpg

    (Automat) Autor dopisał treść. Post został scalony.

    Myślałem teraz aby użyć opcji przywrócenia funkcji samoadaptacyjnych . co o tym sądzicie ? co do instalacji LPG to zamontowana została instalacja sekwencyjna .
    Cytat Napisał pääkäyttäjä Zobacz post
    Hm... to wygląda jak przepuszczające wtryskiwacze gazu tudzież reduktor.
    Ewentualnie sterownik LPG jak instalacja jest świeża.
    sugerujesz że po dłuższym postoju " zalewa " go gaz ???? i daltego ma problemy z odpaleniem ? słyszałem właśnie od mechaników że to nie realne w tych generacjach .
    Mnie osobiście meczą takie przyczyny jak : rozjechany sterownik samochodu właśnie przez instalację lpg i tutaj pytanie jak wy to oceniacie czy to możliwe ?
    2. Myślałem także o aktualizacji sterownika pojazdu .
    3 . Jeśli to nie pomoże myśleliśmy z mechanikiem o odłączeniu LPG ( centralki gazu i wtryskiwaczy ) i wtedy obserwowaniu zachowania pojazdu , jesli problem ustapi to ewidentnie wina gazownika i LPG coś źle zrobił jeśli nie ustąpi to nie mam pomysłu i czekam na wasze sugestie

  8. #7
    Klubowicz
    Dołączył
    05 styczeń 2016
    Skąd
    Rybnik
    Wiek
    36
    Postów
    453
    Auto
    Ulysse Nuovo 3.0 V6
    Rocznik
    2003
    Cytat Napisał 1995023 Zobacz post
    sugerujesz że po dłuższym postoju " zalewa " go gaz ???? i daltego ma problemy z odpaleniem ? słyszałem właśnie od mechaników że to nie realne w tych generacjach .
    Wiesz co, bez obejrzenia auta to Ci tak zdalnie nie powiem. A tekst o tym, że "w tych generacjach to nierealne" można sobie wsadzić do torby bo jest to jak najbardziej możliwe - choć może źle to napisałem: prędzej elektrozawór albo reduktor ale przy tym drugim to zalatuje gazem (nie jestem specem - gadałem tylko z zaprzyjaźnionym gazownikiem, polecanym w regionie).

    Auto na benzynie odpalało normalnie? Oglądał Ci ktoś inny tę instalację (inny gazownik)? Ja zmieniłem gazownika po tym, jak ma moją uwagę o tym, że "listwa terkocze przy odpuszczaniu gazu" usłyszałem "to tak ma być"...

    Funkcja adaptacji powinna pomóc.

  9. #8
    Klubowicz
    Dołączył
    30 grudzień 2012
    Skąd
    Los Angeles
    Postów
    340
    Auto
    Fiat Linea
    Rocznik
    2009
    Osobiście znam dwa przypadki że wtrysk gazu przepuszczał, i oba były w świeżych instalacjach, i w obu przypadkach wtryskiwacze były wymieniane w ramach gwarancji.
    Heh, a do tego w obu przypadkach przepuszczały jakże cenione i lubiane wtryskiwacze HANA

    Zwrócił bym też uwagę na mapsensor, czy pokazuje dobre wskazania temperatury w dolocie powietrza podczas uruchamiania auta.

  10. #9
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    W takim razie zwrócę dokładnie uwagę na instalację LPG i popytam innych gazowników .
    Cytat Napisał nygus Zobacz post
    Zwrócił bym też uwagę na mapsensor, czy pokazuje dobre wskazania temperatury w dolocie powietrza podczas uruchamiania auta.
    . a co do temperatury powietrza to wrzucę wam zapis z ECU komputera to sami zobaczycie bo ja już po prostu nie mam głowy do tego .

    (Automat) Autor dopisał treść. Post został scalony.

    Tutaj zamieszczam dwa zdjęcia z wybranymi parametrami Temperatura otoczenia wynosiła 23 stopnie . Był bym wdzięczny za zerknięcie na te parametry i ewentualne komentarze czy wszystko ok . Parametry były mierzone po około 2 godz . postojugdy silnik pracuje.pngparametry na zgaszonym.jpg

  11. #10
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    No i przyczyna na 90% leży po stronie układu paliwowego a konkretnie pompy paliwa ciśnienie paliwa wynosiło około 2,3 bara ( prawidłowe 3,5 bara ) więc jest znaczna różnica i dlatego właśnie miał problemy z zapalaniem nadmienić należy że przy tego typu usterkach jak w moim przypadku ECU nie pokazuje błędów , ponieważ pompa pracuje tyle że daje słabe ciśnienie , przez co wydłuża się czas wtrysku paliwa a to powoduje znaczne problemy z zapalaniem ( szczególnie na zimnym ) .

    w sobotę montujemy pompę ( używkę ) i okaże się co i jak

  12. #11
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Pomocy bo już nie mam pomysłu razem ze znajomym mechanikiem co do tego samochodu , pompa paliwa wymieniona , tamta faktycznie dawała złe ciśnienie jednak że po wymianie problem nadal nie znikł dzisiaj natomiast czytając różne fora postanowiłem najpierw odpiąść mapsensor i spróbować zapalić ( komp . podstawił wtedy temp . powietrza 40 st a ciśnienie 1mbar ) jednak bez rezultatów nie chciał zapalić , więc zapiąłem go z powrotem wykasowałem błedy i odpiąłem czujnik ciśnienia powietrza atmosferycznego i odziwo autko troszkę cięzko ale zapaliło za 1 razem , po ponownym podpięciu znowu miał problem , i tak w kółko i moje pytanie brzmi czy jest taka opcja że to właśnie ten czujnik daje mi popalić ??? pytam dlatego bo słyszałem że mapsensory faktycznie lubiały padać ale nie słyszałem nigdy o czujniku ciśnienia atmosferycznego zwłaszcza że pokazuje około 970 mbar i gdy samochód jest zimny ciśnienie z mapsensora pokrywa się mniej więcej z ciśnieniem atmosferycznym ( po zapaleniu ciśnienie w kolektorze około 280 mbar ) . Dodam jeszcze że po odłączeniu czujnika ciśnienia atmosferycznego autko trochę cieżko ale odpala czas wtrysku po zapaleniu spada wtedy od razu do około 3,6 ms . Co sądzicie o tym wszystki czy to może być wina tego czujnika ??? i czy da się go jakoś lepiej sprawdzić bo boję się poprostu że kupię nowy założę i dalej będzie to samo ( Przepustnica wyczyszczona i zaadaptowana , funkcje samo adaptacyjne przywrócone )

  13. #12
    Klubowicz
    Dołączył
    11 grudzień 2012
    Skąd
    ełk
    Postów
    150
    Auto
    grande punto 1.4 8v 2006r
    Miałem problemy ze swoim gp 1.4 8v .czyscilem przepustnice , kasowalem błędy map sensora ,wymieniłem go ,plus jeszcze inne rzeczy .nic nie pomagało ani zerowanie przepustnicy i ustawień adaptacyjnych za pomocą Mesa. Podjechalem do salonu Fiata i tam za pomocą Examinera dopiero pozbylem się uporczywych awarii .
    Czasami warto uderzyć do serwisu niż samemu szukać przyczyn .
    Nic nie napisałeś o błędach które wyrzuca komp
    Ostatnio edytowane przez abel ; 10-09-2016 o 18:34

  14. #13
    Nowy klubowicz
    Dołączył
    10 sierpień 2016
    Skąd
    Kraków
    Wiek
    27
    Postów
    38
    Auto
    GRANDE PUNTO 1.4 8V
    Rocznik
    2007
    Wlasnie w tym problem ze nie ma zadnych bledow a parametry tez niczego sobie i wiem ze cudow nie ma i cos musi byc przyczyna ale nie mam juz pomyslow przepustnica wyczyszczona i zaadaptowana , ustawienia fabryczne przywrocone a dzisiaj zrobilem podmiane mapsensora jutro napisze czy cos sie zmienilo

    (Automat) Autor dopisał treść. Post został scalony.

    Mile widziane sa wszystkie wasze sugestie i co sadzicie o tym czujniku cisnienia atmosferycznego ???

  15. #14
    Klubowicz
    Dołączył
    21 maj 2016
    Skąd
    Warszawa
    Wiek
    27
    Postów
    485
    Auto
    Fiat Tipo - 1.4 16V
    Rocznik
    2016
    Miałem problem z odpaleniem zimnego 1.4 8v. Wina czujnika ciśnienia i temperatury w dolocie. Na twoim wykresie widać że postawiona jest jedna wartość 37°. Jak silnik jest wystudzone to powinieneś mieć na tym czujniku temp. otoczenia. Sprawdź po nocy nad ranem ile wskaże czujnik jak odbiega od otoczenia to do wymiany.

    Wysłane z mojego Redmi Note 2 przy użyciu Tapatalka

  16. #15
    Klubowicz
    Dołączył
    21 maj 2016
    Skąd
    Warszawa
    Wiek
    27
    Postów
    485
    Auto
    Fiat Tipo - 1.4 16V
    Rocznik
    2016
    PS z tego co pamiętam czujnik ciśnienia atmosferycznego i te.peratury w dolocie to fizycznie jedno urządzenie.

    Wysłane z mojego Redmi Note 2 przy użyciu Tapatalka


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Odpowiedzi: 2
    Ostatni post: 31-10-2015, 11:34
  2. Szukam Fiata Punto Evo / Grande punto
    Napisany przez Michal_ na forum Kupujemy samochód
    Odpowiedzi: 3
    Ostatni post: 24-06-2015, 17:35
  3. [zawieszenie] Sprężyny Eibach Pro-Kit Grande Punto, Punto 2012.
    Napisany przez elnino na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 10-03-2015, 12:22
  4. Kupię Fiata Punto/Grande Punto - do 20 tys. złotych
    Napisany przez Skrewdriver na forum Kupię
    Odpowiedzi: 1
    Ostatni post: 24-01-2014, 16:02

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl