Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    26 lipiec 2014
    Skąd
    Rykały
    Wiek
    26
    Postów
    55
    Auto
    Grande Punto 1.3 Multijet 90km
    Rocznik
    2009

    Dziwne objawy podczas odpalania 1.3 multijet 90km

    Witam, nurtuje mnie pewien dźwięk silnika, podczas odpalania silnika występuje pewne piszczenie, ustępuje ono gdy silnik już się uruchomi, tak samo jest z gaszeniem auta, jest to odczuwalne dla ucha gdy gaszę samochód
    Nie wiem czy to będzie rozrusznik czy coś innego



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    2,532
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Przy gaszeniu rozrusznik nie ma nic do rzeczy, więc coś innego.


 

Podobne tematy

  1. Blad podczas odpalania
    Napisany przez Gibas89 na forum Croma
    Odpowiedzi: 11
    Ostatni post: 05-01-2018, 22:07
  2. dymienie na czarno podczas przyspieszania 1.3 multijet 90km
    Napisany przez opass na forum Grande Punto
    Odpowiedzi: 0
    Ostatni post: 19-07-2017, 11:31
  3. Dziwne zachowanie podczas odpalania
    Napisany przez gikeryoo na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 30-10-2015, 17:31
  4. Stilo 1.9 Multijet 150KM dziwne objawy
    Napisany przez sokolowski45 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 10-09-2014, 20:32
  5. [ukł. zapłonowy] Błędy podczas odpalania
    Napisany przez Oman na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 02-01-2011, 23:01

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl