Witamy na Fiat Klub Polska
Posty od 1 do 1 z 1
  1. #1
    Nowy klubowicz
    Dołączył
    02 październik 2016
    Skąd
    ZG
    Postów
    1
    Auto
    GP
    Rocznik
    2007

    1.4 8v, problem z odpalaniem

    Witam,

    1.4 8v +lpg
    Przejrzałem całe forum i niestety nie znalazłem rozwiązania, lub rozwiązania które u mnie nie działają.
    Przypadłość typowa: Jak długo stoi to odpala i strzela prycha, trzęsie się, wypadają zapłony i albo mu przejdzie , albo zgaśnie, za drugim razem jest ok. Na ciepłym ok. Check engine - niet. Po odłączeniu map sensora wywala błąd, ale w kwestii odpalania bez zmian.

    Wymienione:
    -Map Sensor
    -świece
    -kable WN
    -cewka
    -przepustnica

    Sprawdzone:
    -czujnik temp wody
    -pompa paliwa
    -regulator cisnienia paliwa
    -lpg , zakręcane, wyłączane, regulowane, po serwisie
    -wtyski pb
    -cisnienie paliwa na listwie i na pompie
    -luzy zaworowe
    -rozrząd

    Chyba tyle... mam dość. Była teoria o UPG, ale przez 3 miesiace nie ubylo ani grama plynu.
    Ostatnio edytowane przez lordvader ; 02-10-2016 o 19:25



  2. Chcesz dołączyć do nas? Zarejestruj się!

 

Podobne tematy

  1. Problem z odpalaniem
    Napisany przez minio21 na forum Siena, Palio
    Odpowiedzi: 10
    Ostatni post: 17-09-2015, 08:07
  2. Problem z odpalaniem
    Napisany przez tomekk900 na forum Punto
    Odpowiedzi: 2
    Ostatni post: 24-03-2014, 11:04
  3. problem z odpalaniem 1.9 JTD
    Napisany przez kamila31792 na forum Stilo
    Odpowiedzi: 7
    Ostatni post: 15-04-2013, 22:50
  4. Problem z odpalaniem 1.4 8v
    Napisany przez knaiorek na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 05-04-2013, 17:16
  5. Problem z odpalaniem.
    Napisany przez wojtekzch na forum Siena, Palio
    Odpowiedzi: 17
    Ostatni post: 09-02-2012, 21:35

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu