Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    10 styczeń 2016
    Skąd
    wrocław
    Wiek
    32
    Postów
    2
    Auto
    fiat stilo 1,9 jtd 115km
    Rocznik
    2003

    fiat stilo odpala i gasnie

    Witam mam problem z odpaleniem mojego stilacza a mianowicie po odpaleniu silnika chodzi przez ok 10s i gasnie w czym tkwi problem .wymieniłem filtr paliwa tzn wykreciłem i wkreciłem nowy nie wiem czy to wystarczy ,dodam ze pompa w okolicach baku chodzi i po odłaczeniu tych koncówek przy filtrze paliwo ;leci z jednego wezyka wiec chyba paliwo dochodzi i kolejne pytanie czy ta nakretka pod spodem filtra trzeba wykrecic ma ona ok 1 cm długosci ?? po co jest ta nakretka pozdrawiam Marcin
    Ostatnio edytowane przez marcin lawniczak ; 13-01-2016 o 20:33



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    27 maj 2016
    Skąd
    Toruń
    Postów
    2
    Auto
    Stilo 1.6
    Rocznik
    2003
    Witam, u mnie podobne dolegliwości, tyle że w benzynie, czy problem został rozwiązany?


 

Podobne tematy

  1. Brava1.4 12v sx LPG kontrolka wtrysku nie gasnie, auto odpala z wielkim trudem
    Napisany przez Zyziuhh na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 07-05-2015, 13:51
  2. stilo 1.6 16v gasnie kiedy chce
    Napisany przez gruby28 na forum Stilo
    Odpowiedzi: 5
    Ostatni post: 18-04-2013, 12:14
  3. brava 1.9d odpala dobrze ale zaraz gasnie
    Napisany przez janusz69 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 02-03-2012, 20:14
  4. Fiat Stilo 1,6 nie odpala, nic nie świeci
    Napisany przez justi192 na forum Rozmowy o technice
    Odpowiedzi: 3
    Ostatni post: 25-02-2012, 11:39
  5. Stilo jtd gasnie
    Napisany przez fakir na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 18-07-2011, 21:50

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl