Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    07 luty 2012
    Skąd
    Wrocław
    Wiek
    26
    Postów
    1
    Auto
    Fiat Stilo 1.2 5d

    Fiat Stilo gaśnie podczas jazdy

    Witam wszystkich!

    W ostatnich dniach podczas mocnych przymrozków (jakieś -12 do -16 stopni), samochód dwukrotnie strzelił focha. Nie wiem czy temperatura może mieć z tym jakiś związek, ale nastąpiło to właśnie podczas znacznego pogorszenia aury. Sprawa wygląda następująco: silnik po rozgrzaniu się, po jakichś 4-5 km, na biegu jałowym dostaje falujących obrotów. Po dodaniu gazu i puszczeniu pedału, samochód gaśnie i nie daje się uruchomić. Raz zgasł podczas jazdy i udało mi się zjechać na pobocze, raz padł podczas postoju na światłach i musiałem go spychać na bok. Nie daje się uruchomić, rozrusznik kręci ale silnik "nie łapie". Po odczekaniu jakichś 15 minut (w drugim przypadku nawet mniej, bo już po 3-5 minutach), samochód normalnie odpala, nieco falują obroty, ale po dodaniu gazu problem ustaje. I w ten sposób robi normalnie wiele kilometrów. Ma ktoś jakieś pomysły co może być przyczyną? Myślałem o zasyfionej przepustnicy lub pompie paliwa, ale dlaczego sytuacja pojawiałaby się dopiero po rozgrzaniu silnika? Dodam, że auto jakieś dwa tygodnie temu podczas wymiany łączników stabilizatora z przodu, zostało gruntownie przejrzane, a mechanik stwierdził, że nie ma w nim nic do zrobienia. Komputer nie wywala żadnych błędów. Nie mam instalacji gazowej.

    Samochód to Stilo 1.2 5d 2002 rok, 152 kkm przebiegu. Od nowości w rodzinie, nigdy nie sprawiał większych problemów, zadbany i nie wyeksploatowany, wszystko robione na czas.
    Ostatnio edytowane przez Despero ; 07-02-2012 o 10:53



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    sprawdź czujnik temperatury silnika i silniczek krokowy sprawdź, no i przepływke tez bym sprawdził. dziwne że nie ma błędów w komputerze auta. mozesz jeszcze zamiast odczytu błędów sprawdzić jakie parametry podaja na kompa poszczególne podzespoły jakie wymieniłem. przepływka nie zostawia błędu ale za to na kompie będzie widać jaka wartość zasysanego powietrza daje

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał seth Zobacz post
    przepływka nie zostawia błędu
    Raz zostawia raz nie.. Faktycznie przyjrzeć się parametrom.. Nie lubię takich usterek co raz są a raz ich nie ma..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał byrrt Zobacz post
    Raz zostawia raz nie..
    no niby tak. ostatnio w astrze mieliśmy upierniczony kabelek przy wtyczce ale nie było tego widać bo niby siedział w niej i raz auto ma moc a raz nie

  6. #5
    Nowy klubowicz
    Dołączył
    06 listopad 2011
    Skąd
    tarnow malopolska
    Wiek
    50
    Postów
    24
    Auto
    fiat bravo JTD 100km 2001
    ja mialem taki problem w moim poprzednim aucie i ciezko bylo dojsc co to jest, okazalo sie ze czujnik polozenia walka rozrzadu takie jaja mi robil ,tez mi zafalowaly obroty i zdechl ,za chwile zapalil i mozna bylo jechac ,czasem kilka dni byl spokoj ,w koncu juz nie zapalil i na krawat ,i wyszlo co sie stalo ,dobrze ze blisko domu bylo


 

Podobne tematy

  1. Odpowiedzi: 24
    Ostatni post: 16-01-2012, 21:06
  2. Siena zgasła podczas jazdy i nie odpala? 1.6 16V 97r
    Napisany przez Damiano9 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 05-06-2011, 13:02
  3. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08
  4. Kontrolka wtrysku zapala podczas jazdy a później gaśnie
    Napisany przez p_bogdan na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 31-01-2010, 12:36
  5. [silnik] Brava gaśnie podczas jazdy
    Napisany przez dmisieekk na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 16-08-2009, 08:00

Odwiedzający znaleźli nas szukając w sieci

fiat stilo gasnie

stilo gasnie podczas jazdy

fiat stilo gasnie w czasie jazdy

stilo dizel gasnie w czasie jazdy po nagrzaniu siefiat stilo gasnie podczas jazdystilo gasnie fiat stilo gasnie podczas jazdysilnik gasnie podczas jazdy stilofiat stilo 2002 1.2 zgasl podczas jazdystilo gasnie na gaziefiat stilo 1.2 gasnie podczas jazdygasnie silnik stilofiat stilo gasnie podczas jazdy i normalnie odpala
http://www.iparts.pl