Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    miedzyrzec podlaski
    Wiek
    28
    Postów
    6
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1997

    bravo 1.6 16v gaśnie przy większej temperaturze

    Witam w ostatnia upalna niedziele stojąc na światłach silnik zaczyna się dusić i zgasł. Próbowałem go odpalić i łapał jakby na 1 gar musiałem go holować do domu. Po tygodniu wróciłem z pracy zajrzałem do poziomu oleju ok, wody w chłodnicy było bardzo mało dolałem odpowietrzyłem zapalił na dotyk i chodził jak zegarek. Gdy złapał swoja temperaturę było jeszcze ok przez chwile ale gdy miał większa temperaturę tak jak miałby się wiatrak włączać zaczaja spadać obroty i gaśnie. Po kilku minutach jak ostygnie pali i równo pracuje złapie większej gaśnie co to może być??? termostat mam nowy ok 2 miesięczny jakiś miesiąc temu wsypywałem proszek do uszczelniania chłodnicy.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    06 wrzesień 2012
    Skąd
    Chełm
    Postów
    28
    Auto
    Fiat Palio Weekend 1,6 16v
    Rocznik
    1999
    może byc uszkodzony czujnik temperatury który okłamuje ecu i podaje za bogatą mieszanke, podłącz wentylator chłodnicy na krótko i zobacz czy nie robi zwarcia

  4. #3
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,764
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Cytat Napisał Kiera Zobacz post
    jakiś miesiąc temu wsypywałem proszek do uszczelniania chłodnicy
    Tu może być problem

  5. #4
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Na moje ewidentnie czujnik położenia wału..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  6. #5
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    miedzyrzec podlaski
    Wiek
    28
    Postów
    6
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1997
    zaprowadziłem do dobrego mechanika i niewiele mi powiedział myślał ze to jakaś głupota ale ze jednak nie :/ i ze będzie musiał posiedzieć przy nim :/ a za godzinę liczy sobie 35-40 zl

  7. #6
    Nowy klubowicz
    Dołączył
    23 lipiec 2013
    Skąd
    TrZebnica
    Wiek
    26
    Postów
    2
    Auto
    Stilo 1.9jtd 85kw
    Rocznik
    2003
    Czujnik polozenia walu ale ten na rozrzadzie

  8. #7
    Nowy klubowicz
    Dołączył
    09 styczeń 2013
    Skąd
    miedzyrzec podlaski
    Wiek
    28
    Postów
    6
    Auto
    Fiat bravo 1.6 16v
    Rocznik
    1997
    naprawione nie wiem czemu ale wymiana pompy paliwa pomogło ... koszt naprawy 350 zl

  9. #8
    Nowy klubowicz
    Dołączył
    20 sierpień 2013
    Skąd
    Lublin
    Wiek
    49
    Postów
    4
    Auto
    Fiat Brava 1.6 16v
    Rocznik
    12.1999
    Mam ten sam kłopot..
    Wystarczy że się nagrzeje nawet na słońcu to wchodzi na obroty i faluje, a potem gaśnie. Jak przytrzymam na gazie to można jechać ale wystarczy wrzut na luz i koniec palenia.. Jak postoi na słońcu to też nie odpala. Po ochłodzeniu pali jak nowy. Czasem trzeba czekać na kolejny dzień - poranek. Przeczytałem wszystkie wątki na forach i niestety odnoszę wrażenie że nie ma jednego tropu.. Dodam że diagnostyka w stacji fiata nic nie pokazała. To samo powtórka w konkurencji. Komputer milczał..
    Więc biorę się sam do dzieła.. no i po kolei..
    Filtr powietrza wyczyszczony. Przepustnica przeczyszczona.. Czujnik ciśnienia powietrza wyczyszczony. Wszelkie przewody powietrza, odmy i paliwa i co tam było jeszcze dokręcone. Wszelkie kable sygnałowe i złącza ułożyłem solidnie i potraktowałem kontaktem. ECU też.. Wlałem do paliwa płyn do czyszczenia wtrysków.. Generalnie zrobiłem solidny porządek pod maską i zaległą konserwację.. To dało dużo.. Autko zaczęło chodzić równiutko i bez falowania.. Ale problem pozostał.. Przy nagrzaniu niestety jak wyżej..
    Objawy są takie jakby odcinało zapłon.. albo jakby paliwa było za dużo.. aż do zalania.. cholera wie..
    Biorąc pod uwagę fakt że diagnostyka nie pokazała nic to trochę jest mylące.. ale może zatem szukać należy w przyczynie poza kontrolą ECU..
    Na wszelki wypadek sprawdziłem ładowanie - ok.. akumulator jest ok.. Przewody wysokiego mam nowe.. Cewka działa prawidłowo.. Czujnik wału jest ok. czujnik stukowy ok.. Testowałem reakcję na temperaturę.. termostat ok.. wentylator ok.. odpowietrzyłem chłodzenie..
    Pozostało jeszcze sprawdzić sondę lambda i ewentualnie czujnik temperatury ale w sytuacji kiedy zacznie gasnąć co będzie trudne..
    Jakoś bardziej mi pasuje chwilowy brak połączenia z którymś z czujników..
    No i pompę paliwa też mam na oku.. "przytkanie" paliwa pewnie może powodować że ECU zacznie kombinować.. ale co ma to wspólnego z temperaturą?
    Załóżmy że wszystkie czujniki reagują prawidłowo a pompa daje paliwo "falami".. może wtedy ECU zacznie wzbogacać za mocno aż do zalania..
    Hm.. Zobaczymy..
    Na dniach podepnę się pod swojego laptopa z softem diagnostycznym i sam to zobaczę..
    Czyli - sonda albo zła charakterystyka czujnika temperatury albo pompa.. no albo jakiś cholerny feler kabli..
    Dam znać..

  10. #9
    Nowy klubowicz
    Dołączył
    20 sierpień 2013
    Skąd
    Lublin
    Wiek
    49
    Postów
    4
    Auto
    Fiat Brava 1.6 16v
    Rocznik
    12.1999
    Kupiłem kabelek i podpiąłem..
    FES pokazał brak błędów.. parametry można by rzec praktycznie wzorcowe..
    zrobiłem testy i wyzerowałem mapkę.. wszystko jak nowe.. silniczek chodził ekstra długi czas..
    straciłem nadzieję, że coś się pojawi i wreszcie po dodaniu gazu został na obrotach.. przygazowanie i znowu wisi..
    okazało się że ECU utracił położenie przepustnicy..
    komputer zaczął regulować parametry no i się zaczęło.. falowanie w górę i w dół, a potem zgasł..
    przećwiczyłem to kilka razy.. to samo..
    odpiąłem czujnik.. ecu uznał że ma bieg jałowy i się ustabilizował..
    wszystko wskazuje na wadę czujnika/potencjometru ale możliwe jest też chwilowa utrata połączenia z czujnikiem..
    może wiązka..

    będę szukał dalej..
    dam znać..

  11. #10
    Nowy klubowicz
    Dołączył
    20 sierpień 2013
    Skąd
    Lublin
    Wiek
    49
    Postów
    4
    Auto
    Fiat Brava 1.6 16v
    Rocznik
    12.1999
    w instrukcji serwisowej znalazłem zapis o utracie sygnału z położenia przepustnicy..
    otóż ECU po próbach reagowania na taki stan dla bezpieczeństwa silnika odcina palenie..
    stąd też to nagłe gaśnięcie..
    robi to wtedy kiedy obroty przekroczą 2000 w chwili kiedy stan czujnika wygląda na stan biegu jałowego..
    no i wszystko jasne..

  12. #11
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,626
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    z tego co wyczytałem w książce wynika, że sterownik odcina zasilanie tzw. sekcji B w momencie kiedy obroty spadną poniżej wartości progowej biegu jałowego zaprogramowanego w centralce silnika czyli łoptologicznie rzecz ujmując zejdą poniżej ~700 obr/min. spowoduje to odcięcie zasilania na pompę paliwową, wtryskiwacze oraz cewkę zapłonową. w takim wypadku do sprawdzenia TPS, wiązka oraz sterownik.


 

Podobne tematy

  1. Fiat Bravo 1.4 12v brakująca część przy wlocie
    Napisany przez JOE-BLACK na forum Forum ogólne o Fiat
    Odpowiedzi: 9
    Ostatni post: 15-04-2013, 11:49
  2. pomoc przy zakupie bravo II diesel
    Napisany przez mateo254 na forum Kupujemy samochód
    Odpowiedzi: 2
    Ostatni post: 22-03-2013, 17:45
  3. problem z odpaleniem doblo przy niskiej temperaturze 1.9D
    Napisany przez asko1969 na forum Doblo
    Odpowiedzi: 5
    Ostatni post: 18-02-2013, 19:17
  4. Bravo 1.2 - trzęsie przy ruszaniu
    Napisany przez nike166 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 09-11-2011, 17:05
  5. [ogrzewanie] Dziwny zapach na maxymalnej temperaturze grzani
    Napisany przez Gardziel na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 11-01-2010, 13:57

Odwiedzający znaleźli nas szukając w sieci

fiat bravo gasnie komputer nic nie wykazuje

alfa romeo 147 1.9 jtd gasnie gdy sie nagrzeje

Tagi dla tego tematu

http://www.iparts.pl