Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2

Temat: wentylator  

  1. #1
    Nowy klubowicz
    Dołączył
    21 wrzesień 2016
    Skąd
    Wadowice
    Postów
    2
    Auto
    Fiorino Van 1.3 Multijet
    Rocznik
    2009

    wentylator

    Witam,
    mam nastepujący problem. Po odpaleniu silnika (nie ma znaczenia, czy zimny czy ciepły) włącza się wentylator chłodnicy. Chodzi tak bez przerwy na pierwszej prędkości. Sprawdzałem przekaźniki, po wymianie to samo. Czyli raczej sprawne. Płyn jest, odpowietrzałem i nic. Podejrzewam czujnik temperatury lub ewentualnie skorodowane przewody. Z drugiej jednak strony wskaźnik na desce rozdzielczej pokazuje temperaturę tak samo jak przed awarią. Tzn. nagrzewa się i zatrzymuje na środkowej kresce, bez wahań. I moje pytanie: czy jest tylko jeden czujnik temperatury (ten wkręcony w silnik z tyłu, od strony akumulatora) czy jest jeszcze drugi w chłodnicy? I co jeszcze może być nie tak?

    Pozdawiam i dziękuję za pomoc,
    Michał



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    21 wrzesień 2016
    Skąd
    Wadowice
    Postów
    2
    Auto
    Fiorino Van 1.3 Multijet
    Rocznik
    2009
    Witam ponownie,
    problem został rozwiązany. Opisze go tutaj, może komuś się przyda. Otóż próbowałem prawie wszystkiego: odpowietrzanie, wymiana czujnika temperatury w termostacie, wyczyszczenie wszystkich wtyczek, wymiana przekaźników odpowiedzialnych za 1 i 2 bieg wentylatora, przegląd przewodów i nic. Już myślałem, że to komputer coś szwankuje. A teraz powód: klimatyzacja. Wiadomo, że kiedy włączymy klime to uruchamiany jest wentylator. I oczywiście nie byłoby to dziwne gdyby nie to, że moje Fiorino nie ma klimatyzacji. Okazało się, że mimo to w aucie zamontowana jest (fabrycznie) chłodnica, przewody, czujnik ciśnienia. Brakuje właściwie sprężarki i pewnie okablowania. Powodem ciągle pracującego wentylatora był ten czujnik ciśnienia (presostat), który uległ awarii. Informuje on komputer o zwiększonym ciśnieniu w układzie po włączeniu klimy, a komp włącza wentylator. W moim przypadku wystarczyło odłączyć czujnik od wtyczni i po problemie (jak klima jest to trzeba go wymienić, co też troche kosztuje). Wniosek jest taki, że jak następnym razem coś mi się zepsuje to poszukam napędu na tył albo wciągarki.

    Pozdrawiam,
    Michał


 

Podobne tematy

  1. Wentylator
    Napisany przez galka na forum Croma
    Odpowiedzi: 6
    Ostatni post: 18-03-2016, 23:26
  2. Wentylator
    Napisany przez Jasio1025 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 21-12-2014, 18:35
  3. Wentylator Temperatura
    Napisany przez damian89gliwice na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 14-04-2013, 13:27
  4. Wentylator
    Napisany przez Jellou na forum Croma
    Odpowiedzi: 18
    Ostatni post: 09-01-2013, 16:44
  5. Wentylator
    Napisany przez hydromaks na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 18-01-2012, 18:04

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu