Witamy na Fiat Klub Polska
Posty od 1 do 14 z 14
  1. #1
    Nowy klubowicz
    Dołączył
    29 luty 2016
    Skąd
    Warszawa
    Wiek
    37
    Postów
    1
    Auto
    Doblo 1.6 SX
    Rocznik
    2013

    Blue&me - po wymianie usb odtwarza dosłownie sekundę

    Witam. Mam Doblo 2013r i wymieniłem ostatnio centralkę blue&me. Po wymianie mruga licznik ( ale to podobno normalne bo trzeba przez komputer przyuczyć nową centalkę) ale drugi problem to po włączeniu media Playera muzyka włącza się dosłownie na sekundę i przełącza na radio. Próbowałem z czterema pendrivami i ciągle ten sam problem.
    Proszę o pomoc jeśli ktoś miał podobny problem.
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    15 styczeń 2018
    Skąd
    Warszawa
    Postów
    8
    Auto
    Bravo II 1,9 Multijet 8V 120KM
    Rocznik
    2009
    Witam serdecznie,
    Mogę prosić o podpowiedź gdzie w Doblo z 2013 r. znajduje się centralka Blue&Me?
    Chyba padła mi w firmowym aucie, bo telefon nie łączy mi się przez Bluetooth oraz mruga przebieg na tablicy rozdzielczej.
    Pozdrawiam,
    Jan

  4. #3
    Klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    498
    Auto
    punto evo 1,4
    Rocznik
    2011
    Cytat Napisał jano75 Zobacz post
    Witam serdecznie,
    Mogę prosić o podpowiedź gdzie w Doblo z 2013 r. znajduje się centralka Blue&Me?
    Chyba padła mi w firmowym aucie, bo telefon nie łączy mi się przez Bluetooth oraz mruga przebieg na tablicy rozdzielczej.
    Pozdrawiam,
    Jan
    mialem cos podobnego w punto, tez niby padło B&M i migal licznik (co oznacz że jeden z kompów na szynie CAN nie został rozpoznany) pomogło jak to z komputerem, odłaczenie klemy od akumulatora chyba na 5 minut (albo 10 nie pamiętam) i ponowne podłaczenie, po tej operacji wszystkie urządzenia się ponownie rejestrują, jak ręka odioł wszystko dziła do dziś.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał zawadzkm Zobacz post
    Witam. Mam Doblo 2013r i wymieniłem ostatnio centralkę blue&me. Po wymianie mruga licznik ( ale to podobno normalne bo trzeba przez komputer przyuczyć nową centalkę) ale drugi problem to po włączeniu media Playera muzyka włącza się dosłownie na sekundę i przełącza na radio. Próbowałem z czterema pendrivami i ciągle ten sam problem.
    Proszę o pomoc jeśli ktoś miał podobny problem.
    Pozdrawiam
    a jeden problem ne wynika z drugiego ? czyli niezarejestwonae B&M powoduje że nie mozesz odtwarzać muzyki

  5. #4
    Nowy klubowicz
    Dołączył
    15 styczeń 2018
    Skąd
    Warszawa
    Postów
    8
    Auto
    Bravo II 1,9 Multijet 8V 120KM
    Rocznik
    2009
    Witam,
    Kiedyś pomagało zdjęcie klemy ale tym razem chyba coś padło na dobre (odłączałem klemę nawet na całą noc).
    Robiłem osiowanie proxy multiecuscanem i wywaliło takie info: Węzeł telematyczny (CTM) ... EOL Nieudane.
    Błąd: U1733 - Węzeł telematyczny MS Convergence (L1 i L2)
    Nie wiem co to oznacza ale wydaje mi się, że centralka padła i chciałem podmienić z drugiego Doblo, jak by była taka sama, tylko nie wiem gdzie jej szukać.
    Pozdrawiam,
    Jan.

  6. #5
    Klubowicz
    Dołączył
    30 październik 2013
    Skąd
    Luboń
    Wiek
    29
    Postów
    117
    Auto
    Doblo 1.6 Multijet
    Rocznik
    2010
    Zobacz czy w schowku deski rozdzielczej od strony pasażera nie ma jak otworzysz schowek pewnie gdzieś tam .Byl bym wdzięczny za ewentualne zdjęcia umiescowienia. Założyłem u siebie Blue&Me i chciałbym zamontować to jak w oryginale

  7. #6
    Klubowicz
    Dołączył
    26 grudzień 2015
    Skąd
    wrocław
    Postów
    498
    Auto
    punto evo 1,4
    Rocznik
    2011
    Cytat Napisał jano75 Zobacz post
    Witam,
    Kiedyś pomagało zdjęcie klemy ale tym razem chyba coś padło na dobre (odłączałem klemę nawet na całą noc).
    Robiłem osiowanie proxy multiecuscanem i wywaliło takie info: Węzeł telematyczny (CTM) ... EOL Nieudane.
    Błąd: U1733 - Węzeł telematyczny MS Convergence (L1 i L2)
    Nie wiem co to oznacza ale wydaje mi się, że centralka padła i chciałem podmienić z drugiego Doblo, jak by była taka sama, tylko nie wiem gdzie jej szukać.
    Pozdrawiam,
    Jan.
    a jak odepniesz B&M i zrobisz to osiowanie nadal masz ten bład ?
    bo jak będzi eto moze to być coś inengo, od kabla zaczynając a kończąc na body comp

  8. #7
    Nowy klubowicz
    Dołączył
    15 styczeń 2018
    Skąd
    Warszawa
    Postów
    8
    Auto
    Bravo II 1,9 Multijet 8V 120KM
    Rocznik
    2009
    Sprawdzę jak zlokalizuję gdzie ta centralka siedzi.
    Niektórzy piszą, że może być w okolicach schowka ale widzę tam wentylator od nawiewu i filtr kabinowy więc nie jestem pewien czy tam się ona znajduje
    Trochę jest za zimno żeby jej szukać, zwłaszcza że nie mam garażu.

  9. #8
    Nowy klubowicz
    Dołączył
    18 listopad 2017
    Skąd
    Mszczonów
    Wiek
    34
    Postów
    2
    Auto
    Doblo 1.6 Multijet
    Rocznik
    06.2012
    Cytat Napisał jano75 Zobacz post
    Sprawdzę jak zlokalizuję gdzie ta centralka siedzi.
    Niektórzy piszą, że może być w okolicach schowka ale widzę tam wentylator od nawiewu i filtr kabinowy więc nie jestem pewien czy tam się ona znajduje
    Trochę jest za zimno żeby jej szukać, zwłaszcza że nie mam garażu.
    Witam
    Centralka w doblo
    umieszczona jest pod fotelem kierowcy

    Wysłane z mojego SM-A520F przy użyciu Tapatalka

  10. #9
    Nowy klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Sląsk
    Postów
    4
    Auto
    Doblo
    Rocznik
    2010
    Witam
    Fotki z widokiem miejsca i sposobu osadzenia modułu mile widziane

    Myślę aby założyć taką centralkę bo z tego co widzę mam okablowanie i między innymi właśnie pod fotelem
    kierowcy zlokalizowałem niebieską kostkę...
    Ostatnio edytowane przez FSOVolt ; 30-01-2018 o 16:27

  11. #10
    Nowy klubowicz
    Dołączył
    15 styczeń 2018
    Skąd
    Warszawa
    Postów
    8
    Auto
    Bravo II 1,9 Multijet 8V 120KM
    Rocznik
    2009
    Zdjęcia umiejscowienia centralki Blue&Me w Doblo 2013 r. pod fotelem kierowcy.
    Dołączone zdjęcia Dołączone zdjęcia

  12. #11
    Nowy klubowicz
    Dołączył
    11 czerwiec 2013
    Skąd
    Sląsk
    Postów
    4
    Auto
    Doblo
    Rocznik
    2010
    Szacun i podziękowania dla jano75 za fotki. Taka pomoc zawsze mile widziana, bo łatwiej będzie ogarnąć sposób osadzenia centralki we właściwym miejscu.
    Żeby tak jeszcze móc mieć wgląd w schemat aby wiedzieć gdzie zerknąć czy aby kabelki są wpięte tam gdzie powinny. Wyprowadzenia z centralki są opisane ( każda ma je jednakowe ),
    ale gorzej jeśli idzie o osadzenie pinów w przewidzianych gniazdach w naszym przypadku, bo tu trudno posiłkować się pierwszym lepszym schematem.

  13. #12
    Nowy klubowicz
    Dołączył
    15 styczeń 2018
    Skąd
    Warszawa
    Postów
    8
    Auto
    Bravo II 1,9 Multijet 8V 120KM
    Rocznik
    2009
    Cytat Napisał bnbn1 Zobacz post
    a jak odepniesz B&M i zrobisz to osiowanie nadal masz ten bład ?
    bo jak będzi eto moze to być coś inengo, od kabla zaczynając a kończąc na body comp
    Po usunięciu błędów, odłączeniu B&M i zrobieniu osiowania przestaje pulsować licznik przebiegu i wszystko wygląda OK (poza brakiem B&M) jak podłączam ponownie centralkę B&M błąd powraca i licznik pulsuje.

  14. #13
    Nowy klubowicz
    Dołączył
    08 maj 2018
    Skąd
    Bydgoszcz
    Postów
    9
    Auto
    Fiat Doblo Cargo 1.6 SX
    Rocznik
    2014
    Cytat Napisał zawadzkm Zobacz post
    Witam. Mam Doblo 2013r i wymieniłem ostatnio centralkę blue&me. Po wymianie mruga licznik ( ale to podobno normalne bo trzeba przez komputer przyuczyć nową centalkę) ale drugi problem to po włączeniu media Playera muzyka włącza się dosłownie na sekundę i przełącza na radio. Próbowałem z czterema pendrivami i ciągle ten sam problem.
    Proszę o pomoc jeśli ktoś miał podobny problem.
    Pozdrawiam
    Czy mogę prosić o nr centralki. Mam podobny problem i podejrzewam że ktoś wcześniej podmienił na inny typ.

  15. #14
    Nowy klubowicz
    Dołączył
    08 maj 2018
    Skąd
    Bydgoszcz
    Postów
    9
    Auto
    Fiat Doblo Cargo 1.6 SX
    Rocznik
    2014
    Centralka kupiona zainstalowana i B&M zadziałało od razu, ale licznik dalej miga. Mowę polską też wgrałem ale po tej aktualizacji wyświetla się lampka check silnika i komunikat sprawdź silnik. Co to może być.


 

Podobne tematy

  1. Blue&Me
    Napisany przez Hanae na forum Bravo II
    Odpowiedzi: 63
    Ostatni post: 25-08-2017, 09:16
  2. Blue&Me
    Napisany przez kdudka na forum Punto Evo
    Odpowiedzi: 0
    Ostatni post: 28-07-2015, 15:54
  3. Fiat Stilo 1.9 JTD 115 KM Dynamic aka Blue Devil/Blue Arrow ;)
    Napisany przez Tiger na forum Moje auto
    Odpowiedzi: 70
    Ostatni post: 15-02-2015, 18:33
  4. Blue&me Nav
    Napisany przez barteksc na forum Croma
    Odpowiedzi: 11
    Ostatni post: 11-12-2014, 06:42
  5. blue&me
    Napisany przez drapichrust13 na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 16-06-2013, 23:24

Odwiedzający znaleźli nas szukając w sieci

Blue&me doblo

Tagi dla tego tematu

http://www.iparts.pl