Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    14 sierpień 2012
    Skąd
    Mysłowice
    Wiek
    48
    Postów
    4
    Auto
    fiat doblo

    problem z odpaleniem doblo przy niskiej temperaturze 1.9D

    Witam,mam problem z odpaleniem doblaczka przy niskiej temperaturze, jak temperatura jest powyżej zera to za drugim grzaniem świec pali bez problemu w momencie jak zaczyna spadać po niżej zera jest coraz gorzej. Może ma ktoś jakieś sugestie. Powiem tak : świece OK,czujnik temperatury raczej też(jak silnik jest ciepły to świece włączają się no krótko). Może ktoś miał podobne problemy ?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Czujnik temp. sprawdź miernikiem. W dziale download jest plik z parametrami.
    Czujnik temperatrury, WTS05/09, dane techniczne - Downloads - Fiat Klub Polska

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    14 sierpień 2012
    Skąd
    Mysłowice
    Wiek
    48
    Postów
    4
    Auto
    fiat doblo
    Witam okazało się że po podpięciu FiatEcuScan wyświetla błąd P0510 czyli problem z przepustnicą podczas pracującego silnika,po zgaszeniu można go skasować. Po odpaleniu znowu się wyświetla,wymieniłem na używkę i dalej to samo. Może jakiś pomysł ? Odnośnie tego czujnika temperatury to kupiłem nowy i czeka na wymianę,jak wymienię to napiszę co i jak.

  5. #4
    Nowy klubowicz
    Dołączył
    02 wrzesień 2010
    Skąd
    Lublin
    Postów
    10
    Auto
    Doblo 1.9D 2003
    Cytat Napisał asko1969 Zobacz post
    Witam okazało się że po podpięciu FiatEcuScan wyświetla błąd P0510 czyli problem z przepustnicą podczas pracującego silnika,po zgaszeniu można go skasować. Po odpaleniu znowu się wyświetla,wymieniłem na używkę i dalej to samo. Może jakiś pomysł ? Odnośnie tego czujnika temperatury to kupiłem nowy i czeka na wymianę,jak wymienię to napiszę co i jak.
    P0510 to błąd czujnika klapki powietrza który znajduje sie zaraz za filtrem powietrza.
    Jednakże ja z tym szkodzeniem jeździłem cały nie wpływa to na zapalnie gaszenie i jeżdżenie.
    Zajrzyj tu może FIAT DOBLO 1.9D pompa lucas epic dcu3f próba naprawy

  6. #5
    Nowy klubowicz
    Dołączył
    14 sierpień 2012
    Skąd
    Mysłowice
    Wiek
    48
    Postów
    4
    Auto
    fiat doblo
    Witam,trochę mnie nie było ale piszę po kolei co z doblakiem, więc wymieniłem czujnik temperatury cieczy,opanowałem tą przepustnicę były dwa problemy:jeden brak napięcia na elektrozaworze podciśnieniowym w samym przepływomierzu,drugi to zatkany trójnik na przewodzie podciśnieniowym który zasila przepływkę.
    Błędy wykasowane, w tej chwili nie generuje żadnych błędów a problem w zasadzie został. Po chłodnej nocy raz zagrzane świece i podczas kręcenia nic(zbyt długo nie kręcę),po dwukrotnym zagrzaniu świec odpala w sumie bez problemu. Czyżby jednak to była pompa ?

  7. #6
    Nowy klubowicz
    Dołączył
    14 sierpień 2012
    Skąd
    Mysłowice
    Wiek
    48
    Postów
    4
    Auto
    fiat doblo

    problem rozwiązany

    Cytat Napisał asko1969 Zobacz post
    Witam,trochę mnie nie było ale piszę po kolei co z doblakiem, więc wymieniłem czujnik temperatury cieczy,opanowałem tą przepustnicę były dwa problemy:jeden brak napięcia na elektrozaworze podciśnieniowym w samym przepływomierzu,drugi to zatkany trójnik na przewodzie podciśnieniowym który zasila przepływkę.
    Błędy wykasowane, w tej chwili nie generuje żadnych błędów a problem w zasadzie został. Po chłodnej nocy raz zagrzane świece i podczas kręcenia nic(zbyt długo nie kręcę),po dwukrotnym zagrzaniu świec odpala w sumie bez problemu. Czyżby jednak to była pompa ?
    Doblo już opanowane,wymieniłem pompę wtryskową i wtryski. Pompa którą założyłem miała uszkodzoną elektronikę,zamontowałem elektronikę z mojej starej pompy i wszystko jest OK. Życzę powodzenia w usuwaniu usterek.


 

Podobne tematy

  1. Problem z odpaleniem JTD
    Napisany przez vibrus na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 06-03-2012, 17:01
  2. problem z odpaleniem
    Napisany przez mietek882 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 24-05-2010, 20:18
  3. Problem z odpaleniem
    Napisany przez KamyK na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 21-04-2010, 19:28
  4. [ogrzewanie] Dziwny zapach na maxymalnej temperaturze grzani
    Napisany przez Gardziel na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 11-01-2010, 13:57
  5. Problem z odpaleniem
    Napisany przez ChiNziR na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-04-2009, 21:26

Odwiedzający znaleźli nas szukając w sieci

fiat doblo problem z odpalaniem

problem doblo dwa czujniki temperatury

forum fiat doblo 1.9d

fiat doblo problem z odpaleniem przepustnica

czujnik temperatury fiat doblo

fiat doblo czujnik temperatury

fiat doblo usterka p0510

p0510 doblo

fiat doblo problem z przepustnica

czujnik temperatury fiat doblo 1.9d

doblo 1.9d przepustnica

czujnik temperatura powietrza fiat 1 9 d

czujnik temperatury dla doblo

czujnik temperatury fiat doblo 1 9 d cena

przepustnica fiat 1 9d

czujnik temperatury fiat 1 9 d

doblo 1.9 d 63 km gdzie znajduje sie czujnik temperatury

ile jest czujnikow temperatury fiat doblo 1.9d

fiat doblo 1.9 czujnik temperatury

fiat doblo 1 9 d problemy z odpalaniem

przepustnica powietrza fiat doblo 1.9 d

doblo 1.9 p0510

Tagi dla tego tematu

http://www.iparts.pl