Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    15 sierpień 2011
    Skąd
    Gryfice
    Wiek
    32
    Postów
    15
    Auto
    Dobluś 1,9JTD

    Odpali, nie odpali :( ...

    No i mam kolejny problem z Doblaczkiem
    Po przejechaniu jakiś 150km, zgasiłem autko na stacji paliw, zjadłem obiadek i chciałem jechać dalej ... A Dobluś już nie do końca. Autko raz że, nie chciało zapalić, dwa jak zapaliło (po chyba 4 próbach), to po dodaniu gazu się dusiło i nie wkręcało na obroty. No i kopciło jak z komina
    Postało troszkę, zapaliło normalnie i jeździło tak przez tydzień. Po jakimś czasie - ta sama historia. Autko odpaliło normalnie, przejechało kawałek, zgasiłem, do odpalania - i tu albo nie chce zapalić, albo się dusi i nie idzie dodać gazu.
    Byłem u mechanika, wyczyścił EGR i stwierdził że, to to ...
    Faktycznie autko bardziej zrywne, ładnie się wkręca na obroty ale ...
    ... dzisiaj ta sama historia. Odpaliło ładnie, przejechało 3km, zgasiłem - do odpalenia i nic ... Raz nie chciało kręcić, dwa jak zakręciło, to kopciło jak nie wiem i nie miało siły dodać gazu ...

    O co come on ?? Gdzie szukać usterki ?? Wtryski, turbina, elektronika ??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    może znowu egr?? podepnij się pod kompa powinien coś zapamiętać. bo to może nie tyla wina samego egr'u a jego sterownika podciśnieniowego. jak ma trochę ciężej (trochę nagaru) to nie da rady pociągnąć

  4. #3
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    34
    Postów
    5,290
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Jeżeli czarny dym, to znaczy, że złe spalanie. Najlepiej, jakbyś się podpiął komputerem. Możliwe, że jakieś błędy zapisał. A po tych 4 próbach, jak odpali to już pracuje ok?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu,

    Audi A8L 4.2l V8 Quattro, tiptronic
    Audi A6 2.8l V6, mulitronic (CVT)
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  5. #4
    Nowy klubowicz
    Dołączył
    21 wrzesień 2011
    Skąd
    G-Town
    Wiek
    32
    Postów
    2
    Auto
    Doblo I
    Mechanikiem nie jestem (zaznacze na poczatek ale z tego co mi wiadomo zawor EGR raczej nie ma wplywu na odpalanie samochodu - na prace silnika owszem i z tego co mi wiadomo objawia sie zamuleniem (zwlaszcza przy obciazeniu np podjezdzie pod wzniesienie)
    Problem z odpalaniem moze byc efektem m.in awarii czujnika polozenia walu korbowego (dosc czeste w tych jednostkach)

    Byc moze nakladaja sie tu jednoczesnie 2 awarie - pytanie jak u kolegi miszko - czy pozniej po odpaleniu silnik pracuje normalnie?
    Ewentualnie czy wczesniej dawal juz jakies oznaki w postaci np dymienia lub nierownej pracy?
    Kolejne pytanie - na jaki kolor kopci? Czarny dym? Niebieskawy?

    Najlepiej sprobowac podpiac pod kompa a kumatemu mechaniorowi opowiedziec o dodatkowych objawach

  6. #5
    Nowy klubowicz
    Dołączył
    15 sierpień 2011
    Skąd
    Gryfice
    Wiek
    32
    Postów
    15
    Auto
    Dobluś 1,9JTD
    Tzn. jest tak ... Jak odpali - zazwyczaj po kilku próbach, to idzie jak wścieklizna Nic nie kopci, nic nie słabnie, idzie jak trzeba ...
    Generalnie jak odpali i nie ma siły wkręcić się na obroty, to kopci na czarno, żadnego niebieskiego dymu itp.
    Prawdopodobnie nie będę ruszał wogólę EGRu, tylko wymienię czujnik o którym była mowa w poście wyżej. Jak się okaże że, stary był dobry - to wymieniłem dobry na dobry. Jak się okaże że, stary był padnięty - to problem rozwiązany.


 

Podobne tematy

  1. [silnik] siena odpaliła zgasła i nie odpaliła ponownie
    Napisany przez tasek na forum Siena, Palio
    Odpowiedzi: 20
    Ostatni post: 04-04-2013, 12:15
  2. Fiat Brava 1,4 12v nie odpali...
    Napisany przez kazek_134 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 23-12-2010, 07:27
  3. [silnik] JTD bardzo długo kręci nim odpali
    Napisany przez kamil vfr na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 24-03-2010, 22:46
  4. Odpowiedzi: 32
    Ostatni post: 28-07-2009, 19:47
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 04:19

Odwiedzający znaleźli nas szukając w sieci

fiat doblo nie odpala

doblo po odpaleniu kopci na czarno

fiat dobo nie chce odpalic

fiat doblo nie chce odpalic

Fiat doblo za pierwszym odpala potem nie chce

fiat doblo kreci ale nie odpala

doblo moc ma a nie chce palic

Tagi dla tego tematu

http://www.iparts.pl