Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    15 sierpień 2011
    Skąd
    Gryfice
    Wiek
    28
    Postów
    15
    Auto
    Dobluś 1,9JTD

    Odpala i od razu gaśnie :(

    No i kolejny problem z Fiackiem.
    Wieczorem skończyłem jazdę pod domem - jeździł normalnie, palił ładnie, nie kopcił - igiełka
    Rao chciałem go przepalić przez pracą - niech się nagrzeje - odpałi, pochodził dosłownie z 15sek, zaczął się dusić i koniec - zgasł. Próba odpalenia spełzła na niczym. Dopiero po odpowietrzeniu układu - odpalił, pochodził z 15sek i znów to samo
    Wymieniłem pompe paliwa w zbiorniku - montowałem dopływ paliwa do WEBASTO - myślałem że, jakieś opiłki wpadły w pompkę.
    Po wymianie pompy to samo - odpala, gada z 15sek i koniec.
    Filtr paliwa - nowy - to samo ...
    Sprawdzone "powroty" od wtrysków - żaden się nie poci, wszystkie gumki dobre.

    Jedno co zauważyłem to w okolicy gdzie wchodzi przewód od zasilania paliwa do komory silnika - ten łączący filtr z blokiem - przy pompowaniu paliwa słychać powietrze - ale nie wiem czy ucieka, czy wciąga do środka.
    Wymieniłem przewód na gumowy, zaciski na filtrze i przy bloku silnika - to samo - pogada z 15sek i gaśnie ...
    Jak odpali, przy próbie dodania gazu - uda mu się lekko zwiększyć obroty i ta sama historia ...

    Jakieś ciekawe pomysły, co to może być ?? Jakiś czujnik podciśnienia, pompka któraś, EGR, wtryski ??



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Toruń
    Wiek
    31
    Postów
    4,112
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    A gaśnie tak nagle czy pryk pryk i się udusi? Próbowałeś coś diagnozować pod komputerem?
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 420 tys. km przebiegu, od nowości w rodzinie
    Audi A6 2.8l 30V V6, mulitronic (CVT)
    Toyota Auris II TS, 1.6l Valvematic @ 132KM



 

Podobne tematy

  1. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 13:51
  2. Odpowiedzi: 24
    Ostatni post: 16-01-2012, 20:06
  3. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 21:46
  4. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 16:29
  5. Nie gaśnie dioda od wtrysku i nie auto odpala
    Napisany przez msikorski na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-08-2008, 03:19

Odwiedzający znaleźli nas szukając w sieci

webasto odpala i gasnie

webasto odpala i gaśnie

odpala i gaśnie fiat punto

grande punto odpala i gaśnie

fiat doblo odpala i gasnie

punto gaśnie po odpaleniu

fiat punto odpala i gasnie

samochód zapala i odrazu gaśnie

doblo odpala i gaśnie

grande punto zapala i gaśnie

fiat bravo odpala i gasniefiat palio 1.2 odpala i zaraz gaśniefiat punto 2 zapala i gasniepunto zapala i gaśnieodpala i gaśnie fiatgasnie przy odpaleniu fiat brawapo odpaleniu odrazu gaśnieSAMOCHUD FIAT PUNTO ODPALA I GASNIEfiat brava odpali i zgasniepunto zapala i odrazu gasnieodpala i gasnie grande puntopunto zapala i gasnie jtdfiat brava odpala i gaśniezapala i gasnei garnde puntogrande punto odpala i gaśnie forum

Tagi dla tego tematu