Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    10 czerwiec 2016
    Skąd
    Glasgow
    Wiek
    37
    Postów
    3
    Auto
    Doblo 1,9
    Rocznik
    2007

    Doblo 1.9 jtd nie odpala

    Witajcie . Czytam i czytam aby znaleźć przyczyn mojej awarii,(Fiat Doblo 1.9 jtd M-jet 105 km) po przeczytaniu wielu postów mógłbym powiedzieć że to czujnik położenia kątowego wału korbowego ale u mnie nie występuje gaśnięcie podczas jazdy w moim przypadku od czasu do czasu nie zaskakiwał od strzału tylko było głuche klik......teraz natomiast nawet na zimnym silniku jest objaw ciszy lub głuchego klik i nic więcej się nie dzieje ..... samochód bez kłopotu odpala po lekkim popchnięciu i teraz nasuwa się pytanie czy to czujnik czy szczotki rozrusznika ? Dodam jeszcze e po przekręceniu kluczyka na 0,5s można wyczuć chęć rozrusznika do startu ale po tym czasie umiera jakby aku padło (tak jednak nie jest akumulator jet naładowany i trzyma prąd) Jeśli ktoś będzie w stanie mnie nakierować na usterkę będę bardzo wdzięczny ..... dziękuję .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    15 lipiec 2016
    Skąd
    Strzelce Krajeńskie
    Postów
    5
    Auto
    Doblo cargo maxi 1.9
    Rocznik
    2006
    Witam, tulejka rozrusznika do wymiany

  4. #3
    Nowy klubowicz
    Dołączył
    16 listopad 2016
    Skąd
    Międzyrzecz
    Wiek
    51
    Postów
    1
    Auto
    doblo 1.9 Mjet
    Rocznik
    2008
    Witam to jest z pewnością rozrusznik tylko nie wiadomo czy bendiks albo szczotki spróbuj go na krótko no i demontaż .

  5. #4
    Nowy klubowicz
    Dołączył
    11 kwiecień 2014
    Skąd
    Śląskie
    Postów
    13
    Auto
    Doblo 1.9 jtd 105 hp CF3
    Rocznik
    2004
    Moim zdaniem sprawdź kabel masowy idący z akku do silnika. Dokładnie w miejscu gdzie jest przykręcony do silnika. pod izolacją ukręcił się gruby przewód od ucha. Powodzenia


 

Podobne tematy

  1. Odpowiedzi: 2
    Ostatni post: 04-09-2016, 12:39
  2. doblo 1.9jtd miga kontrolka rezerwy i nie odpala
    Napisany przez luśka na forum Doblo
    Odpowiedzi: 1
    Ostatni post: 09-01-2016, 20:53
  3. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  4. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu