Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    26 marzec 2014
    Skąd
    Podbeskidzie
    Postów
    21
    Auto
    PUNTO II 1.2 8V & DOBLO 1.3 mjet
    Rocznik
    2001 & 2007

    Doblo 1.3 MJ spadające obroty i zgaśnięcie podczas jazdy

    Witajcie,

    Przytrafił mi się ostatnio taki problem jak w temacie. Jadę sobie spokojnie na ekspresówce 110 km /h piąty bieg, wszystko spoko gra i buczy jak należy. Objechałem pół Śląska i wracam do domciu, a tu stopniowo beż żadnych kontrolek, ostrzeżeń itp. zaczęły spadać obroty i podczas jazdy silnik zgasł (1.3 16V multijet) Paliwa ponad pół baku, olej silnikowy w porządku, żadnych lampek i tak ni z tego ni z owego się wyłączył. Po odczekaniu, może jakimś kwadransie próbuję odpalić, rozrusznik kręci, prąd, elektryka jest jak należy, na kokpicie żadnych uwag i komunikatów, ale nie zapalił. Macie może jakiś pomysł, co to mogło być, ja podejrzewam układ paliwowy, pompa ciśnienia paliwa, bo to tak wygląda jakby nie dochodziło paliwo. Jeszcze dopiszę, że przed tym zgaśnięciem usłyszałem taki delikatny szum (nie jakiś metaliczny czy wysoki ton) dobiegający zapewne z turbosprężarki. Może ktoś z Was zetknął się z podobnym problemem. Autko i silnik nie są nadmiernie wyeksploatowane, mają tak ok. 110 tys. km przebiegu... Aha, po tym wszystkim podpiąłem interfejs ELM i nie pokazało żadnych zarejestrowanych i odłożonych błędów.

    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    10 styczeń 2008
    Skąd
    Mysłowice
    Wiek
    35
    Postów
    152
    Auto
    Punto II FL 1,3 multijet 3D
    Rocznik
    2003
    Cześć. Dziwna sytuacja z tym Twoim autkiem. Najgorsze jest to, że nie wywalił błędów. W swoim klekocie miałem dwie sytuacje że zgasł podczas jazdy - pierwszym razem walnął wtryskiwacz i puszczał paliwo na przelew. Drugim razem zdechł jeden z przekaźników. Ale za każdym razem nawalił błędów i jakieś podejście do tematu było. Nie pamiętam tylko czy wywala jakieś błędy gdy paliwa braknie - a też już tak miałem W teorii powinien odnotować za niskie ciśnienie w listwie.

    Podczas uruchamiania rozrusznika dźwięk silnika jest normalny? Czy może kręci jak szalony? Pytam aby na wstępie wyeliminować z grubsza że to wina rozrządu.
    Jeśli "kręci" normalnie to proponuję sprawdzić czujnik uderzeniowy - może jemu odwaliło (chociaż wątpię). Następnie odepnij wężyk od filtra paliwa, włóż go do jakiejś butelki i włącz zapłon. Będzie chociaż wiadomo czy pompa niskiego ciśnienia jest OK. Dalej kabelek do kompa i sprawdź ciśnienie na listwie podczas próby uruchomienia silnika. A dalej to pomyślimy
    Daj znać co i jak i powodzenia w poszukiwaniu usterki


 

Podobne tematy

  1. Doblo 1,3 zgasł silnik podczas jazdy
    Napisany przez darkla na forum Doblo
    Odpowiedzi: 1
    Ostatni post: 06-05-2016, 09:35
  2. Obroty mocno spadają podczas jazdy bez gazu
    Napisany przez TenTypMiś na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 02-05-2014, 14:30
  3. Gaśnięcie podczas jazdy
    Napisany przez bodziu85 na forum Siena, Palio
    Odpowiedzi: 23
    Ostatni post: 04-01-2014, 14:08
  4. Spadające obroty podczas dodawania gazu
    Napisany przez mikjazz na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 21-06-2013, 18:19
  5. Brava spadające obroty/moc podczas jazdy
    Napisany przez Grzechv na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 13-05-2012, 16:53

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu