Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    03 październik 2012
    Skąd
    Tarczyn
    Postów
    2
    Auto
    Fiat Doblo 1.3 Active Multijet 2004

    Lightbulb 1.3 Multijet odcielo napiecie i wszystko zgaslo na raz... moze bezpiecznik.. ktory?

    Witam, padal desz, zjezdzalem z podjazdu i nagle trach..! silnik zgasl, swiatla zgasly, radio przestalo grac i dmuchawa ustala a kontrolki tez sie nie pala na desce oprocz przebiegu. odcielo gdzies prad (dmuchawa wiala na full).. moze jakis bezpiecznik z przeciazenia ale pozycyjne sie pala jak przekrece galke bez znaczenia czy pol czy full, swiatelko w kabinie tez dziala, zamyka z pilota i otwiera i rozrusznik kreci (pewnie z akumulatora)ale auto nie odpala... nie ma napiecia na swiecach, tak jakby wysadzilo jakis bezpiecznik lub kostke. Rzucilem okiem na bezpieczniki ale na szybko nic nie znalazlem. moze ktos z was wie czy moze jakies przeciazenie lub co nastapilo lub ktory bezpiecznik mogl pojsc?? dzieki



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,078
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Sprawdź przekaźniki,choć wygląda to jakieś zwarcie porządne

    Wysyłane z mojego GT-I9100 za pomocą Tapatalk 2

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    03 październik 2012
    Skąd
    Tarczyn
    Postów
    2
    Auto
    Fiat Doblo 1.3 Active Multijet 2004
    nastepnego dnia po paru przekrecaniach stacyjki wszystko wrocilo do normy jak gdyby nigdy nic. dziwne ale teraz pol roku pozniej nic takiego sie nie powtorzylo.
    Pozdro


 

Podobne tematy

  1. ULYSSE Prawie wszystko co w sieci
    Napisany przez mbred na forum Ulysse
    Odpowiedzi: 6
    Ostatni post: 14-02-2016, 21:03
  2. Napiecie TPS Brava 1.6 16V 103 KM
    Napisany przez modjo na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 21-09-2011, 21:26
  3. Gasnie wszystko na wyświetlaczu i resetuje
    Napisany przez slaw82 na forum Punto II
    Odpowiedzi: 12
    Ostatni post: 06-04-2011, 10:46
  4. OT kompletnie i wszystko
    Napisany przez odyn44 na forum Na luzie, po pracy
    Odpowiedzi: 20
    Ostatni post: 11-12-2009, 20:13
  5. [silnik] napiecie sondy lambdy wynosi 468,27 mW
    Napisany przez djdamian1988 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 02-03-2009, 16:26

Odwiedzający znaleźli nas szukając w sieci

bezpieczniki doblo 1 3 multijet

sonda lambda doblo 1.3sonda lambda fiat 1 3 multi jet przekaznik T06 doblo 1.3punto multijet bezpiecznikifiat doblo 1.3 rozrusznik raz kreci raz nie krecifiat 1.3 multijet nie palifiat doblo 1.3multijet nie pali na 3 doblo 1 3 multijet akumulator1 3 multijet sonda lambdakreci a nie odpala fiat 1.3 multijetodcieli mi prad bezpiecznikfiat doblo ii bezpiecznik odfiat doblo bezpiecznikibezpiecznik sondy lambda w punto 1bezpieczniki fiat dobloczy w doblo 1.3 multijet jest sonda lambda

Tagi dla tego tematu

http://www.iparts.pl