Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    09 grudzień 2012
    Skąd
    konin
    Wiek
    34
    Postów
    5
    Auto
    bavo

    Problem z odpalaniem

    scany z ecusan. Panowie doradzcie co jest nei tak dlugo trzeba krecic zanim odpali i jakos muly stawia jak jest zimny
    Dołączone zdjęcia Dołączone zdjęcia



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Mam to samo, poradziłeś sobie z tym?

  4. #3
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,625
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    uzupełnijcie sobie profile żeby było wiadomo czy macie gazownie.

  5. #4
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    Wpisane że mam gaziu

  6. #5
    Klubowicz
    Dołączył
    28 luty 2013
    Skąd
    Radom
    Postów
    146
    Auto
    Marea 1.6 16V + Gaz
    Rocznik
    1997
    A więc panowie, wymieniłem regulator ciśnienia paliwa, świece ok, przewody ok, jutro tylko cewkę wymieniam, MES nie pokazuje żadnych błędów, a na zimnym jak ciężko palił tak ciężko pali:/ jakieś pomysły?:/

  7. #6
    Nowy klubowicz
    Dołączył
    25 listopad 2013
    Skąd
    Nowy Sącz
    Wiek
    32
    Postów
    10
    Auto
    stilo
    Rocznik
    2002
    a wtryskiwacze? dodaj jakiegos uszlachetniacza... jezdzisz caly czas na gazie i wtryskiwacze moga byc zasyfione.. pojezdzij na benzynie i sprawdz


 

Podobne tematy

  1. Problem z odpalaniem 1.4 8v
    Napisany przez knaiorek na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 05-04-2013, 17:16
  2. 1.3 75 KM problem z odpalaniem
    Napisany przez Anomaly na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 24-12-2012, 17:27
  3. Problem z odpalaniem.
    Napisany przez wojtekzch na forum Siena, Palio
    Odpowiedzi: 17
    Ostatni post: 09-02-2012, 21:35
  4. Problem z odpalaniem
    Napisany przez boas43 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 09-01-2012, 17:51
  5. problem z odpalaniem
    Napisany przez kris072 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 17-12-2011, 14:28

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl