Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    20 listopad 2013
    Skąd
    warcino
    Wiek
    32
    Postów
    7
    Auto
    brava 1,6 16V
    Rocznik
    1997

    problem z BRAVA 1,6 16V odpalanie, obroty

    Witam wszystkich forumowiczów.
    Potrzebuję pomocy dot. mojej bravy. Auto z silnikiem 1,6 16V z 1997 r 103hp sterownik silnika IAW 1AF. Od jakiegoś czasu mam problem z obrotami.Wymieniłem silniczek krokowy na ori, czujnik temperatury cieczy. Auto często po odpaleniu na zimnym silniku trzyma 2- 3 tys obrotów. Często zaraz po tym gdy auto się nagrzeje ma problem z utrzymaniem wolnych obrotów i gaśnie. Dzieje się to przez jakieś 5-10 min i normuje się . Nie mam już pomysłów co w nim może siedzieć. Może ktoś podpowie cos?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    11 listopad 2013
    Skąd
    Tomaszów Mazowiecki
    Wiek
    28
    Postów
    137
    Auto
    Ducato 2,5D
    Rocznik
    1995
    Miernik w rękę i sprawdzamy:
    1. czy wymieniony czujnik temp. pracuje (mierz oporność [omy]) na odłączonym czujniku. Prawidłowo działający powinien dawać różne wartości na ciepło i na zimno.
    2. Jeśli czujnik żyje, to trzeba by przejść do sondy lambda. Masz tam 4-przewodową sondę. Czarny kabel będzie sygnałowy. Wepnij się miernikiem (+) do tego kabla w kostce (sonda musi być podłączona) a minus miernika do masy. Prawidłowo działająca sonda będzie cały czas chodziła w zakresie 0,1 - 1 V. Jeśli stoi w miejscu, to znaczy, że jest uszkodzona.

    Jak nic nie wyjdzie, to pojedź podpiąć się pod komputer - może jakieś błędy pokaże. Chyba, że ma ktoś jeszcze jakieś pomysły.


 

Podobne tematy

  1. [rozrusznik] Strasznie ciężkie odpalanie Brava TD
    Napisany przez PictBridge na forum Bravo, Brava, Marea
    Odpowiedzi: 17
    Ostatni post: 02-11-2012, 08:40
  2. brava nie wkreca sie na obroty
    Napisany przez robimel na forum Bravo, Brava, Marea
    Odpowiedzi: 42
    Ostatni post: 06-05-2012, 12:43
  3. Fiat Cinquecento ciezkie odpalanie i nierówne obroty na ssaniu
    Napisany przez sowa na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 11-01-2012, 23:26
  4. Ciężkie odpalanie Brava 1,2
    Napisany przez tomasz985 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 24-10-2011, 22:07
  5. Odpalanie - dziwny problem :(
    Napisany przez alogator na forum Punto II
    Odpowiedzi: 7
    Ostatni post: 20-12-2010, 07:43

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl