Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    31 lipiec 2013
    Skąd
    malopolska
    Postów
    4
    Auto
    Bravo 2.0 Mjet
    Rocznik
    2009

    Blue&me nie działa= martwy.. Nie można sie z nim połączyć przez FES/MES'a

    Witam serdecznie wszystkich. Od niedawna jestem szczęśliwym właścicielem Fiata Bravo po 2007r. i mam problem z B&M. Otóż posiadam wersję B&M Nav(mały wyświetlacz nawigacji między zegarami) i odkąd auto kupiłem ów system nie działa. Mam nowego ELm'a i MultiEcuScan'a 1.4(registered), i z wszystkim w aucie łączę się bez problemów tylko nie z systemem "wskaźniki(ICP)" odpowiadającym za system B&M Nav. Nie mam pojęcia jak to ruszyć więc mam pytanie co z tym fantem można zrobić żeby ustrojstwo przywrócić do życia? dodam że próbowałem zresetować centralke poprzez odpięcie aku na prawie godzinę i nic to nie dało.. po podpięciu pena do gniazda także jest brak oznak życia ponieważ dioda na penie nie świeci.. Miałem zamiar zrobić osiowanie proxy ale nici z tego (najprawdopodobniej przez brak możliwości połączenia się z systemem B&M). Proszę o rady kogoś kto zna temat, jak i czy wogóle można to naprawić samemu?..
    Pozdrawiam

    PS. nigdzie nie znalazłem podobnie opisanego problemu..



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    A system ten nie ma swojego bezpiecznika?
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Nowy klubowicz
    Dołączył
    31 lipiec 2013
    Skąd
    malopolska
    Postów
    4
    Auto
    Bravo 2.0 Mjet
    Rocznik
    2009
    Tak ma z tego co pamietam nawet dwa wg serwisowki.. i byly ok jak sprawdzałem. Nie wiem czy to ma znaczenie ale dodam ze poprzedni właściciel zmienil radio na jakies firmowe z dużą navi, a następnie wyjął je podczas sprzedaży i włożył fabryczne. Ja wg tych informacji chciałem zrobić osiowanie proxy co by sprzet ze sobą pogodzić i wyeliminować miganie licznika kilometrow bo jest to troche denerwujące. .aha jeszcze jedno: otóż po włączeniu zaplonu autko ładnie wita mnie logiem blu&me..

  5. #4
    Klubowicz
    Dołączył
    08 marzec 2012
    Skąd
    Śląsk
    Postów
    107
    Auto
    Fiat Bravo 1.4 MultiAir 140 KM S&S Blue maserati
    Rocznik
    2010
    Miganie licznika czesto swiadczy o uszkodzeniu centralki B&M. Koszt nowej to kosmiczna kwota ponad 1500 zl, trzeba szukac uzywki.

  6. #5
    Nowy klubowicz
    Dołączył
    31 lipiec 2013
    Skąd
    malopolska
    Postów
    4
    Auto
    Bravo 2.0 Mjet
    Rocznik
    2009
    Ok. A jest szansa ze taka centralka podejdzie od innego auta np. Grande Punto lub Giulietty?

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Sądzę, że musisz szukać centralki o takim samym nr..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 

Podobne tematy

  1. Blue&Me
    Napisany przez Hanae na forum Bravo II
    Odpowiedzi: 63
    Ostatni post: 25-08-2017, 10:16
  2. Przyciski od blue&me w podsufitówce nie działają.
    Napisany przez adamczap96 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 03-09-2013, 09:40
  3. Odpowiedzi: 0
    Ostatni post: 06-05-2013, 00:17
  4. Fejs OBD2 na bluetooth widziany przez PC ale przez androida już nie?
    Napisany przez byrrt na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 12
    Ostatni post: 26-02-2013, 11:14
  5. Odpowiedzi: 0
    Ostatni post: 11-09-2012, 15:14

Odwiedzający znaleźli nas szukając w sieci

blue and me jak dziala

jak polaczyc z blue&me bravo

kto naprawi blue&me

brak polaczenia w grande punto z blu me

fiat bravo blue&me nie dziala

jak naprawic blue&me fiat bravo 2

Tagi dla tego tematu

http://www.iparts.pl