Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5

Temat: Brak mocy  

  1. #1
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005

    Brak mocy

    Pierwszy raz panowie crowa sie uwziela I trzyma na swoim ,fes 0 bledu,auto nie kreci sie kompletny brak mocy ,od czasu do czasu moc wraca I zapie ala az strach wynienilem zawor na chlodnicy od turbo ,egr zaslepiony,dpf 25%zapchania ,po odlaczeniu przeplywki silnik mniej trzesie jakby rowniej pracowal ale tak samo kreci sie tylko do 3500 rpm i brak mocy .
    Klapy chodza normalnie nie mam pojecia co sie stalo na fotce log z maf auto chodzilo na biegu jalowym czy te wyniki oznaczaja uwalona przeplywke???

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Cytat Napisał adicromulec Zobacz post
    Pierwszy raz panowie crowa sie uwziela I trzyma na swoim ,fes 0 bledu,auto nie kreci sie kompletny brak mocy ,od czasu do czasu moc wraca I zapie ala az strach wymienilem zawor na chlodnicy od turbo ,egr zaslepiony,dpf 25%zapchania ,po odlaczeniu przeplywki silnik mniej trzesie jakby rowniej pracowal ale tak samo kreci sie tylko do 3500 rpm i brak mocy .
    Klapy chodza normalnie nie mam pojecia co sie stalo na fotce log z maf auto chodzilo na biegu jalowym czy te wyniki oznaczaja uwalona przeplywke???

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka


    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    0 odpowiedzi pomocy ,totalna olewka ,wczoraj doprowadzilem do powrotu mocy I znow z usmiechnieta morda zegnam panow z TDI czarnym bakiem papa pozdro I nie dziekuje bo nie ma za co PANOWIE temat zamkniety 3 mechanikow polego,elektromechanik tez zgasl
    Wina jednego kabelka 3 dni pracy I znalazlem skur,,,,yna

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka
    Ostatnio edytowane przez adicromulec ; 28-10-2016 o 23:15

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,066
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Bardzo ciekawe, może opiszesz dla potomnych? Kto doszedł do tego?

    Wysłane z mojego SM-N9005 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Nowy klubowicz
    Dołączył
    22 luty 2014
    Skąd
    scotland
    Wiek
    36
    Postów
    87
    Auto
    croma prestigo 1.9 16v 150bhp
    Rocznik
    2005
    Ja sam I to przez pomylke

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka


 

Podobne tematy

  1. Brak mocy
    Napisany przez edwardo65 na forum Stilo
    Odpowiedzi: 12
    Ostatni post: 08-03-2016, 21:21
  2. brak mocy
    Napisany przez stodziu na forum Multipla
    Odpowiedzi: 0
    Ostatni post: 04-05-2014, 12:10
  3. Brak mocy!!!!
    Napisany przez fredi13 na forum Croma
    Odpowiedzi: 5
    Ostatni post: 28-06-2013, 17:46
  4. Brak mocy
    Napisany przez proszowiak na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 01-03-2011, 19:38
  5. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 17:48

Odwiedzający znaleźli nas szukając w sieci

http://www.iparts.pl