Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
Like Tree3lubi to!
  • 3 przez andy5

Temat: U1602...o o chodzi znowu?  

  1. #1
    Klubowicz
    Dołączył
    24 luty 2015
    Skąd
    Warszawa
    Postów
    244
    Auto
    Toyota C-HR HSD / Mondeo 2.2 TDCI 175KM / była Croma 1.9 150KM
    Rocznik
    2016 / 2008 / 2005

    U1602...o o chodzi znowu?

    Witam wszystkich...
    nudziło mi się to se przeskanowałem auto i ..znalazłem takie cuś...U1602... i to bynajmniej nie jest oznaczenie niemieckiej łodzi podwodnej :/
    u1602a.jpg
    AUto chodzi normalnie, nic zauważalnego się nie dzieje, nie świeci żadna kontrolka - ale babol siedzi i wraca po wykasowaniu

    Opis - w zasadzie nic nie mówi, zupełnie nie wiadomo gdzie szukać a ciężko przeglądać wszytkie styki i wiązki..
    Zetknął się ktoś kiedyś z takim tematem? Gdzie najbardziej prawdopodobne miejsca awarii?
    Z góry dzięki za info



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Moim zdaniem przyczyną może być rozładowany akumulator i ECU głupieje, na zrzucie masz tylko 12V. Prawidłowe napięcie akumulatora bez obciążenia powinno wynosić powyżej 12,5 V a gęstość elektrolitu powyżej 1,27 G/cm3. Podładuj akumulator i wtedy sprawdź błędy i spróbuj je wykasować.

  4. #3
    Klubowicz
    Dołączył
    20 lipiec 2014
    Skąd
    Puławy
    Wiek
    43
    Postów
    228
    Auto
    Croma 1.9 Multijet 8V 120/167 kucyków
    Rocznik
    2008
    Tak to jest jak chłop się nudzi, a trza było iść z kolegami na piwo i nie byłoby problemu

  5. #4
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Cytat Napisał Croma 08 Zobacz post
    Tak to jest jak chłop się nudzi, a trza było iść z kolegami na piwo i nie byłoby problemu
    Tutaj zgadzam się Tobą w 100%. Kiedyś kolega marudził żebym mu sprawdził Stilo kompem bo co prawda wszystko jest ok ale chciałby się upewnić. No i ze Stilem wszystko było ok tylko jeden szczegół się nie zgadzał.... przebieg. Na liczniku miał około 250 kkm a w sterowniku silnika 650 kkm.
    Lepiej nie szukać bo jeszcze coś się znajdzie.......
    Capsel, mirek8423 i CzarnyGD lubią to.

  6. #5
    Klubowicz
    Dołączył
    18 maj 2010
    Skąd
    Częstochowa
    Postów
    205
    Auto
    Fiat Croma 1.9 16v 110KW aut.
    Rocznik
    2006
    Błędy "Uxxx" to błędy immo
    Może aku nie domaga
    Weź miernik, ustaw na volty stałego prądu, przyłóż do aku, a druga osoba niech zakręci. Tak się sprawdza akumulator


 

Podobne tematy

  1. znowu światła :)
    Napisany przez asykom15 na forum Bravo, Brava, Marea
    Odpowiedzi: 26
    Ostatni post: 24-02-2015, 16:37
  2. Znowu Panewka..
    Napisany przez KaaC na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 12-07-2013, 13:08
  3. Błędy U1602+ P0201
    Napisany przez jerry73 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 02-02-2013, 14:20
  4. brak mocy i znowu moc w 2.4td
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 05-11-2010, 23:04
  5. Znowu nie odpala
    Napisany przez Mariusz_Tychy na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-02-2010, 07:59

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl