Witamy na Fiat Klub Polska
Strona 6 z 6 PierwszyPierwszy ... 456
Posty od 76 do 82 z 82
Like Tree2lubi to!

Temat: Trudne rozruszanie na zimno  

  1. #76
    Nowy klubowicz
    Dołączył
    02 czerwiec 2016
    Skąd
    k. Gdyni
    Postów
    22
    Auto
    Croma 1.9 JTD 150
    Rocznik
    2007
    Dopisuję wpis pod wpisem, bo zrobiłem kolejny test. Otóż, odłączyłem czujnik temperatury (ten znajdujący się przed przepustnicą). Mimo całonocnego postoju i temperatury ok. 0 st. C, silnik odpalił poniżej 1 sekundy.
    Czy to oznacza że ten czujnik mam do wymiany?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #77
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    190
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Możesz wrzucić fotkę tego czujnika?

  4. #78
    Nowy klubowicz
    Dołączył
    02 czerwiec 2016
    Skąd
    k. Gdyni
    Postów
    22
    Auto
    Croma 1.9 JTD 150
    Rocznik
    2007
    Mam na myśli czujnik opisany w poniższym poście na tym forum:
    Croma 1.9 8V 160KM TMK

  5. #79
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Może tak być bo rail i rpm to nie problem u ciebie
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  6. #80
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    190
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Cytat Napisał klwsz Zobacz post
    Mam na myśli czujnik opisany w poniższym poście na tym forum:
    Croma 1.9 8V 160KM TMK
    Ahaaa to czujnik temperatury płynu Napisałeś 'przed przepustnica' więc myślałem że tam jest jakiś dodatkowy czujnik temperatury powietrza.

  7. #81
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    395
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Pytam z ciekawości, sprawdzał ktoś w MES przed wymianą czujnika czy temperatura z grubsza zgadzała się z rzeczywistą?

  8. #82
    Nowy klubowicz
    Dołączył
    13 maj 2016
    Skąd
    Starachowice
    Wiek
    31
    Postów
    6
    Auto
    Croma 1.9 Multijet 8v
    Rocznik
    2005
    Witam, mam tak samo problem z odpalaniem po dłuższym postoju, elektryk stwierdził że rozrusznik dobry ten co mi robił alternator (ładowanie nadal na poziomie 13.9V) może lepiej zmienić elektryka?
    Bez tytułu.jpg
    Ostatnio edytowane przez dragooler ; 03-07-2017 o 12:44


 
Strona 6 z 6 PierwszyPierwszy ... 456

Podobne tematy

  1. Check engine, trudne odpalenie i jedziemy
    Napisany przez Heldan na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 02-08-2016, 18:54
  2. Cieplo zimno
    Napisany przez cichy1104 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 18-04-2015, 16:40
  3. immo nie gaśnie gdy zimno
    Napisany przez manglia na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 07-12-2013, 18:35
  4. Ratunku!!!!! Zimno!!!!
    Napisany przez lukaszulysse94 na forum Ulysse
    Odpowiedzi: 5
    Ostatni post: 16-12-2012, 14:07
  5. Rozruszanie naszego forum
    Napisany przez Sucre79 na forum Obsługa portalu i forum
    Odpowiedzi: 4
    Ostatni post: 10-02-2009, 10:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl