Witamy na Fiat Klub Polska
Strona 3 z 6 PierwszyPierwszy 12345 ... OstatniOstatni
Posty od 31 do 45 z 82
Like Tree2lubi to!

Temat: Trudne rozruszanie na zimno  

  1. #31
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    oto nowe logi po wielu próbach..

    Wersja darmowa skasowała mi logi zanim eksportowałem plik. Musiałem czekać do dzisiaj.
    Moje uwagi są że na drugą próbę auto odpala prawie natychmiast, stwarzając dalsze testy nie możliwe. Zauważyłem ze czujnik ciśnienia daje zerowa informacje co kilka sekund (5-10 sekund). Jest to jedyny czujnik który spada na zero, wiec nie może być utrata połączenia z ECU.

    Tu jest link na plik



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    coś widzę ze nikt nie ma chyba pomysłów..

  4. #33
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    321
    Auto
    Fiat Croma
    Rocznik
    2007
    A jak odlaczysz czujnik jak odpala?

    (Automat) Autor dopisał treść. Post został scalony.

    Czujnik na listwie mam na mysli

  5. #34
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    wyłączony jest czujnik od wałka...

  6. #35
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    321
    Auto
    Fiat Croma
    Rocznik
    2007
    A jak na listwie odepniesz?co sie dzieje?zawor przelewowy sprawdzales?czy nie puszcza?

  7. #36
    Nowy klubowicz
    Dołączył
    13 lipiec 2014
    Skąd
    sląskie
    Wiek
    18
    Postów
    5
    Auto
    stilo 1,9
    Rocznik
    2003
    Piszesz bardzo enigmatycznie problemów możne być kilka ,ja mam ten sam silnik w stilo . zaślep eger blaszka wielkości złotówki jak odpali od razu eger do wymiany ,a jeśli chodzi i nie wyskakuje błąd na desce to ją zostaw ( żadnych blaszek z puszki bo będzie tragedia) jeśli dalej to samo to pozostały trzy rzeczy 1 stopień sprężania ,2 wtryski i 3 ciśnienie z pompy. Co do świeć żarowych to silnik jeśli jest nawet koło zera powinien odpalić bez problemu A jeśli odpala od razu na ciepłym to na pewno wtryski, eger samochód strasznie kopci (na czarno) i jest mułowaty. Co do klap wirowych tylko silnik 16v. Niepokoi jasno niebieski dym wskazuje na zużycie silnika .

  8. #37
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Cytat Napisał quadrando Zobacz post
    coś widzę ze nikt nie ma chyba pomysłów..

    Bo jeszcze nie przeglądałem.
    Dopiero pon zerkne.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  9. #38
    Nowy klubowicz
    Dołączył
    06 marzec 2016
    Skąd
    Mazowsze
    Postów
    12
    Auto
    Croma 1.9 Multijet
    Rocznik
    2010
    Sprawdź czy masz dobrze przykręcony kabel od masy do silnika. U mnie auto też słabo paliło, aż pewnego dnia w ogóle nie odpaliło. Okazało się, że odkręciła się masa od silnika (wcześniej musiała być poluzowana), po ponownym przykręceniu auto pali od strzała.

  10. #39
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    Cytat Napisał desmo999 Zobacz post
    A jak na listwie odepniesz?co sie dzieje?zawor przelewowy sprawdzales?czy nie puszcza?
    Na której listwie?

  11. #40
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    321
    Auto
    Fiat Croma
    Rocznik
    2007
    Na listwie od cr. Zobacz tez czy przelew nie puszcza.

  12. #41
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Cytat Napisał quadrando Zobacz post
    coś widzę ze nikt nie ma chyba pomysłów..
    Bo tu nie trzeba mieć pomysłu widać jak wół co jest.
    Musiałem ten plik ręcznie zaś przerabiać ....

    Za słabe obroty rozrusznika, zregeneruj rozrusznik.
    Za wolno kręci wałem.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  13. #42
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    32
    Postów
    638
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Albo jest słąby akumulator jak ja miałem w stilo co sie teraz okazało. słabo kręcił po wymianie aku kręci jak szalony.

  14. #43
    Doświadczony klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    511
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    Temat podobny więc się dołączę: moja croma pali super. Chwilkę pokręcę i pali. Raz na jaaakiś czas nie za trybi i muszę jeszcze raz ale to pewnie za krórko trzymany "START" albo co. Zdarza się b. rzadko. Teraz jak zaczęło się zimno to pomimo stania w garażu po odpaleniu 2-3 sek nierówno pracuje jakby nie mógł wskoczyć jeden gar. Świece żarowe mają rok. Klapy usunięte rok temu i od tego czasu odpalanie bez problemu. Dodam, że nie mogę odpalić od razu jak zgaśnie kontrolka świec tylko muszę jeszcze chwilkę poczekać.
    Niby drobiazg ale denerwujący. Co o tym myślicie?

  15. #44
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    Cytat Napisał irqus Zobacz post
    Albo jest słąby akumulator jak ja miałem w stilo co sie teraz okazało. słabo kręcił po wymianie aku kręci jak szalony.
    Przy padajacym aku na poczatku rpm sa wyższe i spadają, tu jest na odwrót


    Cytat Napisał luk202 Zobacz post
    Co o tym myślicie?
    Logi, odpalaj auto normalnie i loguj:
    obroty
    zmierzone ciśnienie paliwa
    ogólna dawka paliwa
    korekty każdego gara

    Interesuje nas ten log gdzie auto zgaśnie po tej 3 se.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  16. #45
    Doświadczony klubowicz
    Dołączył
    16 wrzesień 2015
    Skąd
    kuj-pom
    Postów
    511
    Auto
    Croma 1,9 16V Multijet
    Rocznik
    2006
    myślałem o logach ale czy się uda? - pokręcę 2 sec i silnik odpala, kolejne 2 sec lekko nierównej pracy i po akcji.


 
Strona 3 z 6 PierwszyPierwszy 12345 ... OstatniOstatni

Podobne tematy

  1. Check engine, trudne odpalenie i jedziemy
    Napisany przez Heldan na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 02-08-2016, 18:54
  2. Cieplo zimno
    Napisany przez cichy1104 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 18-04-2015, 16:40
  3. immo nie gaśnie gdy zimno
    Napisany przez manglia na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 07-12-2013, 18:35
  4. Ratunku!!!!! Zimno!!!!
    Napisany przez lukaszulysse94 na forum Ulysse
    Odpowiedzi: 5
    Ostatni post: 16-12-2012, 14:07
  5. Rozruszanie naszego forum
    Napisany przez Sucre79 na forum Obsługa portalu i forum
    Odpowiedzi: 4
    Ostatni post: 10-02-2009, 10:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl