Witamy na Fiat Klub Polska
Strona 1 z 6 123 ... OstatniOstatni
Posty od 1 do 15 z 82
Like Tree2lubi to!

Temat: Trudne rozruszanie na zimno  

  1. #1
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006

    Trudne rozruszanie na zimno

    Witam,

    FIAT CROMA 1.9 JTDM 8V - 2006.

    Mam problem z uruchamianiem na Zimno.
    Była wiadomość że jest problem ze świecami żarowymi, wymieniłem. Jest lepiej ale ciągle trudno. W diagu nie ma żadnych anomalii.

    Ma ktoś pomysły?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Ile czekasz po przekręceniu stacyjki na zapłon?

  4. #3
    Klubowicz
    Dołączył
    06 marzec 2013
    Skąd
    Wawa Rembridge
    Wiek
    48
    Postów
    416
    Auto
    Nuova Croma 1,9 16V 150 KM aut. Emotion zwana Cristy
    Rocznik
    VII 2010
    Akumulator? Pytania, które mi się nasuwają:
    1. Ile lat ma?
    2. Stan naładowania?

  5. #4
    Klubowicz
    Dołączył
    31 styczeń 2016
    Skąd
    Sieradz
    Wiek
    33
    Postów
    136
    Auto
    Fiat Croma 1,9 Multijet 120
    Rocznik
    2006
    Może sam rozrusznik potrzebuje regeneracji?

  6. #5
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Dobrze było by sprecyzować jakie to problemy.

  7. #6
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    Ok,

    Silnik jakby łapał na jednym cylindrze, Akumulator ok, trzeba męczyć przez 10-20 sekund, czasami na 2 razy, rozrusznik kręci normalnie. Czekam az swiatelko swiec sie wylaczy, nawet po 2-3 razach to nic nie zmienia.
    Po wymianie świec żarowych jest lepiej ale jeszcze nie to..

    (Automat) Autor dopisał treść. Post został scalony.

    Chciałem dodać że ze Start Pilotem odpala od razu... trochę kaszle ale się uruchamia. Czasami mam jasno-niebieski dym z wydechu..

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    976
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    problem może leżeć w układzie dolotowym (egr niedomknięty) lub paliwowym paliwo schodzi do zbiornika, wtryski leją ,słabe początkowe ciśnienie na szynie CR, brak ciśnienia sprężania,

  9. #8
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    Dzieki za odpowiedz.

    Czy mam sprawdzić ciśnienie na szynie CR przez diag podczas uruchamiania na zimno?

  10. #9
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    976
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    jeżeli masz taką możliwość to tak, niestety nie wiem jakie powinny być wartości

  11. #10
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    Ok, mam diaga i chyba będę mógł sprawdzić.

    Z tego co pamiętam jest około 270 barów na wolnych obrotach. Sprawdzę jakie są wartości przy uruchamianiu na zimno i jak już silnik chodził.

    Dzięki za rady..

  12. #11
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Problem pojawił się w momencie jak zrobiło się zimno? Masz klapy wirowe?

  13. #12
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    321
    Auto
    Fiat Croma
    Rocznik
    2007
    Co do cisnienia to dokladnie nie sprawdzilem ale tak z dossiadczenia to powyzej 250bar powinien odpalac. Na jalowym to tak ok 400-450bar. Dane te jednak nie pochodzą z danych technicznych cromy tylko z moich spostrzezen z roznych aut.

    (Automat) Autor dopisał treść. Post został scalony.

    chociaż wg. Autodaty na jałowym powinno być między 200 a 300.A w mes nie ma wartosci oczekiwanej i rzeczywistej??

  14. #13
    Klubowicz
    Dołączył
    21 sierpień 2016
    Skąd
    Gliwice
    Postów
    397
    Auto
    Croma 2.4 Jtdm
    Rocznik
    06
    błądzicie

    Log rozruchowy.
    Auto zimne po nocy,
    odłącz czujnik położenia wałka.
    Logujesz zmierzone ciśnienie paliwa bary i rpm silnika.
    Kręcisz ok 10 sec, jak zapali gasisz.
    Depeeefy Eegeery offy
    diagnostyka i modyfikacja jtdemmmy

    *** SPRZEDAM końcówkę drążka Croma nowa tanio kupiłem przez pomyłkę dwie prawe *** Info PW

  15. #14
    Klubowicz
    Dołączył
    01 kwiecień 2011
    Skąd
    Wrocław
    Wiek
    30
    Postów
    246
    Auto
    Croma 1.9 MultiJet 8v 120@166 KM EGR OFF
    Rocznik
    10.2010
    Świece jakiej firmy założone? Ja ostatnio kupiłem denso i jest gorzej niż na poprzednich bosch w połączeniu z błędem na desce. W piątek zakładam świece NGK.

  16. #15
    Nowy klubowicz
    Dołączył
    08 październik 2016
    Skąd
    Wendea
    Wiek
    50
    Postów
    33
    Auto
    CROMA 1.9 JTDM 8V
    Rocznik
    2006
    Świece są Bosch(a). Ale jest lepiej, i tak miałem wiadomość ze są świece do wymiany.


 
Strona 1 z 6 123 ... OstatniOstatni

Podobne tematy

  1. Check engine, trudne odpalenie i jedziemy
    Napisany przez Heldan na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 02-08-2016, 18:54
  2. Cieplo zimno
    Napisany przez cichy1104 na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 18-04-2015, 16:40
  3. immo nie gaśnie gdy zimno
    Napisany przez manglia na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 07-12-2013, 18:35
  4. Ratunku!!!!! Zimno!!!!
    Napisany przez lukaszulysse94 na forum Ulysse
    Odpowiedzi: 5
    Ostatni post: 16-12-2012, 14:07
  5. Rozruszanie naszego forum
    Napisany przez Sucre79 na forum Obsługa portalu i forum
    Odpowiedzi: 4
    Ostatni post: 10-02-2009, 10:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl