Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    10 lipiec 2013
    Skąd
    Teresin
    Wiek
    41
    Postów
    39
    Auto
    Croma II 1.9 JTDM-JET Dynamic
    Rocznik
    2009

    Tempomant działa do 3 biegu

    Witam. Jak w opisie. Tempomat działa do 3 biegu. Od 4 do 6 poruszanie manetką nic nie wnosi. Dioda tempomatu świeci się po przekręceniu manetki na każdym biegu. Nie pokazują się żadne błędy.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    07 czerwiec 2013
    Skąd
    Kraków
    Wiek
    39
    Postów
    80
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    zobacz czujnik pod pedałem sprzęgła moze sie zawiesił. U mnie tez nie bylo tempomatu i zaden bład sie nie wyswietlał,po przesmarowaniu trzpienia czujnika tempomat wrócił.
    moze to pomoże.

  4. #3
    Nowy klubowicz
    Dołączył
    10 lipiec 2013
    Skąd
    Teresin
    Wiek
    41
    Postów
    39
    Auto
    Croma II 1.9 JTDM-JET Dynamic
    Rocznik
    2009
    Cytat Napisał aras1978 Zobacz post
    zobacz czujnik pod pedałem sprzęgła moze sie zawiesił. U mnie tez nie bylo tempomatu i zaden bład sie nie wyswietlał,po przesmarowaniu trzpienia czujnika tempomat wrócił.
    moze to pomoże.
    Dziękuje za odpowiedź. Czy dostęp do czujnika jest prosty czy wymaga większego rozkręcania?

  5. #4
    Klubowicz
    Dołączył
    21 grudzień 2014
    Skąd
    Ropczyce
    Wiek
    37
    Postów
    399
    Auto
    Croma 2,4 Multijet
    Rocznik
    2008
    Gdyby uszkodzony był ten czujnik to tempomat nie działał by wcale. Czy czujnik jest sprawny czy nie można sprawdzić komputerem. Nie mam pomysłu na to czemu tempomat miał by działać na niskich biegach a na wysokich już nie. Do poprawnego działa potrzebne są sprawne czujniki sprzęgła i hamulca oba te czujniki sprawdzisz programem. Jeśli okaże się że czujniki są sprawne to trzeba będzie szukać innej przyczyny gdzieś głębiej. Zadziałanie ESP również odłącza tempomat być może tam tkwi problem.

  6. #5
    Nowy klubowicz
    Dołączył
    07 czerwiec 2013
    Skąd
    Kraków
    Wiek
    39
    Postów
    80
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Zadziałanie ESP również odłącza tempomat być może tam tkwi problem.
    mogę dodac ze umnie jest uwalony czujnik ciśnienia w pompie ABS ESP,jest w srodku ,ABS działa a ESP od dłuższego czasu jest nie aktywny.
    Tempomat działa...trzeba na kompie sprawdzic jak kolega gada.
    Ostatnio edytowane przez aras1978 ; 27-06-2015 o 20:46

  7. #6
    Klubowicz
    Dołączył
    10 październik 2010
    Skąd
    Gniezno
    Postów
    128
    Auto
    Croma 1.9 JTDm 150KM
    Rocznik
    05.2006
    Ojj nie, nic z tych rzeczy. Dziwne że u Ciebie akurat do 3 ale może lekko inaczej niż u mnie jest. Ale takie anomalia pojawiają się po wstawieniu skrzyni od innego rodzaju silnika. Lub też z innego modelu np z AR lub z Vectry. Koła mają inną wielkość i silnik wtedy głupieje, a raczej komputer silnika nie widząc który bieg jest wrzucony.

  8. #7
    Nowy klubowicz
    Dołączył
    10 lipiec 2013
    Skąd
    Teresin
    Wiek
    41
    Postów
    39
    Auto
    Croma II 1.9 JTDM-JET Dynamic
    Rocznik
    2009
    Wczoraj zrobiłem jeszcze jeden test, na czwartym biegu, przy około 2 tys. obrotów. Tempomat włącza się na kilka sekund a następnie zrywa się, czyli to chyba będzie problem innej skrzyni, ponieważ ewidentnie tempomat wygląda jakby się "gubił".

  9. #8
    Klubowicz
    Dołączył
    10 październik 2010
    Skąd
    Gniezno
    Postów
    128
    Auto
    Croma 1.9 JTDm 150KM
    Rocznik
    05.2006
    To jest tak. W ECU silnika zapisane są proporcje dla danego biegu. Więc wykrywa bieg tylko na podstawie określenia obrotów względem prędkości. Można sobie zrobić symulację biegów po kolei jadąc np 50km/h wcisnąć sprzęgło i pojechać po obrotach, w MESie pokaże każdy bieg po kolei.

  10. #9
    Nowy klubowicz
    Dołączył
    10 lipiec 2013
    Skąd
    Teresin
    Wiek
    41
    Postów
    39
    Auto
    Croma II 1.9 JTDM-JET Dynamic
    Rocznik
    2009
    Cytat Napisał bartek6622 Zobacz post
    To jest tak. W ECU silnika zapisane są proporcje dla danego biegu. Więc wykrywa bieg tylko na podstawie określenia obrotów względem prędkości. Można sobie zrobić symulację biegów po kolei jadąc np 50km/h wcisnąć sprzęgło i pojechać po obrotach, w MESie pokaże każdy bieg po kolei.
    czy jest na to rozwiązanie?

  11. #10
    Klubowicz
    Dołączył
    10 październik 2010
    Skąd
    Gniezno
    Postów
    128
    Auto
    Croma 1.9 JTDm 150KM
    Rocznik
    05.2006
    Gość- Elektromechanik z mojego miasta powiedział że się podejmie przeprogramowania mapy ECU, jeszcze nie dotarłem do niego, ale jak uda się coś z tym zrobić to na pewno dam znać

  12. #11
    Nowy klubowicz
    Dołączył
    02 lipiec 2015
    Skąd
    Kraków
    Postów
    6
    Auto
    Croma 1.9 JTDm 120KM
    Rocznik
    09.2008 FL
    Coś w tym temacie się wyjaśniło? Mam podobny problem tylko, że tempomat nie działa na 5 i 6 biegu. MES pokazuje "Gearbox Type - not learnt".


 

Podobne tematy

  1. Nie działa nawiew na 4 biegu dmuchawy (1,2,3 działa)
    Napisany przez tical na forum Punto II
    Odpowiedzi: 6
    Ostatni post: 20-11-2014, 20:28
  2. Luz koła na biegu,
    Napisany przez czaro85 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 16-09-2014, 10:34
  3. Odpowiedzi: 2
    Ostatni post: 30-03-2014, 15:38
  4. synchronizator 2 biegu?
    Napisany przez baits na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 17-01-2013, 17:29
  5. Gałka z biegu
    Napisany przez Nogens na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 14-06-2010, 20:45

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl