Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 22
  1. #1
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008

    Problemy z odpalaniem i spadek doładowania

    Witam, mam 2 problemy z moja cromą, otóż przy odpalaniu na zimno nie ma problemów, pali od 1 kopa ale po przejechaniu np 1-2 km i postoju przez kilka minut auto zapala ale po dłuższym kręceniu, nawet 10 sek a z rury wydechowej w pierwszych sekundach pracy wydobywa sie mały obłok białego dymu. Na forum vectry przy podobnych problemach z silnikiem CDTI doradzaja regeneracje rozrusznika lub sprawdzenie masowania silnika, tłumacząc to minimalnie wolniejszym obrotem rozrusznika co opóźnia odpalenie auta bez grzania świec? Czy w cromie wystepuja podobne problemy z masowaniem jak w oplach?
    Drugi problem jest zauważalny przy przyśpieszaniu przy około 1.8-2 tys obrotów czuć chwilowy spadek mocy, widzę to także po podłączeniu do Multiecuscan ze wtedy spada ciśnienei doładowania aby po chwili znowu skoczyc do max wartości? Co może to powodować? Żadnych błędów nie ma, częściowa zaślepka na egr zamontowana przez poprzedniego właściciela.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    wyczyść EGR, czujnik doładowania na kolektorze

  4. #3
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    Do czyszczenia czujnika kup sobie spray np. K2

  5. #4
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008
    dzieki za podpowiedzi egr czysciłem i nie był brudny zawór chodzi bardzo płynnie, zaślepka jak pisałem jest na miejscu musze jeszcze czujnik doładowania obejrzec a jaki dokładnie ten spray polecasz??

  6. #5
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    To jest obojętnie. Powiedz w motoryzacyjnym że chcesz spray do czyszczenia styków elektrycznych. Fajnie odtłuszcza i czyści. Bo bez spraya to ciężko to dziadostwo wyczyścić ;/

  7. #6
    Klubowicz
    Dołączył
    31 grudzień 2011
    Skąd
    Trójmiasto
    Postów
    187
    Auto
    Peugeot 5008 2.0 HDI 150kM poprzednie Croma 1.9 150 kM , Marea 1.6 gaz , Siena 1.4
    Rocznik
    2011
    A jaki masz przebieg , bo u mnie mechanik zaobserwował zacinanie EGR . Jest czysty a mimo to momentami brak mu tchu.Czas na wymianę.

  8. #7
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008
    przebieg 208 tys choc odometer mowi 240, sprawdze ten czujnik doładowania może czyszczenie pomoze. A moze macie jakies propzycje co z tym odpalaniem?? Bo to jest najbardziej denerwujace...

  9. #8
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    Sprawdź świece. Mi też przy odpalaniu się dławił. Błąd świec nie wyskakiwał a jedna była padnięta.

  10. #9
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    przy obecnych temperaturach to i bez świec od razu powinien zapalić

  11. #10
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008
    wlasnie jest taki problem ze auto przy pierwszym zimnym rozruchu przy grzaniu swiec odpala od 1 kopa, ale jak juz sie minimalnie rozgrzeje auto i nie zagrzeja swiece wtedy trzeba znacznie dluzej pokrecic. Na forum opla napisane ze jest to wina rozrusznika lub masy i rozrusznik nie ma optymalnych obrotow zeby zapalic bez grzania....

  12. #11
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    jeżeli jest różnica w "kręceniu" rozrusznika przy zimnym i ciepłym silniku to być jego wina

  13. #12
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008
    wedlug mojej opinii nie ma roznicy kreci tak samo;/ a moze jest jakas możliwosc podejrzec przez multecuscan predkosc obrotowa przy rozruchu??

  14. #13
    Nowy klubowicz
    Dołączył
    03 listopad 2013
    Skąd
    lodzkie
    Postów
    27
    Auto
    Bravo Tjet 1.4 150 koni
    Rocznik
    2008
    czujnik wyczyszczony byl bardzo brudny jak widac na fotce, nie czuje juz spadku doładowania i wedlug alfaobd doładowanie w peaku wynosi 1.4 i spada do 1.2, to jest prawidłowa wartość?

    IMG_20140504_125752.jpg

  15. #14
    Klubowicz
    Dołączył
    09 listopad 2012
    Skąd
    rybnik
    Wiek
    32
    Postów
    232
    Auto
    Croma 1.9 automat
    Rocznik
    2006
    ładnie go zasyfiony miałeś...

  16. #15
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2012
    Skąd
    Limanowa/Kraków
    Wiek
    29
    Postów
    830
    Auto
    Fiat Stilo 1.9 JTD 115
    Jak kiedyś rozbierzesz cały kolektor dolotowy to się dopiero przestraszysz :-) tam będzie dopiero syf. To jest efektem egru i małej dynamiki jazdy. mozliwe, ze odmulisz go dopiero jak to wyczyscisz ręcznie.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problemy z odpalaniem na zimnym silniku
    Napisany przez jarek1976 na forum Siena, Palio
    Odpowiedzi: 12
    Ostatni post: 08-02-2013, 16:39
  2. [silnik] 1,2 8v nie ma mocy, problemy z odpalaniem
    Napisany przez kaszub76 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 18-11-2011, 10:25
  3. [silnik] problemy z odpalaniem - Marea 1.9 JTD
    Napisany przez mikeangelo na forum Bravo, Brava, Marea
    Odpowiedzi: 32
    Ostatni post: 30-09-2011, 15:48
  4. FIAT PUNTO 1.9 D -problemy z wolnymi obrotami i odpalaniem.
    Napisany przez olo_mistrzu na forum Punto II
    Odpowiedzi: 0
    Ostatni post: 21-02-2010, 21:12
  5. Problemy z odpalaniem
    Napisany przez Kerkion na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 03-09-2009, 13:46

Odwiedzający znaleźli nas szukając w sieci

problem z odpaleniem croma 2005

zimny ma problem z odpalaniem croma 2005

Tagi dla tego tematu

http://www.iparts.pl