Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 16
  1. #1
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006

    Problem z tempomatem...

    Witam mam problem z nieuruchamiającym się tempomatem, przy przekręcaniu kluczyka zapala się kontrolka i gaśnie. Podczas jazdy nie da się uruchomić, raz na sekundę się włączył po trasie ok 200km i dalej lipa. co z tym fantem można zrobić



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    Szczecin
    Postów
    49
    Auto
    Bravo 1.4 t-jet
    Rocznik
    2007
    Wyglada na to ze gdzies nie styka
    Using Tapatalk

  4. #3
    Nowy klubowicz
    Dołączył
    07 maj 2012
    Skąd
    Silesia
    Postów
    9
    Auto
    Croma 1.9 MJET 150
    Jednym z powodów może być problem z wysprzęglikiem bo wtedy właśnie nie działa tempomat.

  5. #4
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    rozumie, że wszystko robisz zgodnie z "prawidłami": manetka na ON (na desce powinna zapalić się kontrolka a także pojawić komunikat między zegarami ) rozpędzasz auto do 5 lub 6 biegu, popychasz dźwignię tempomatu do przodu i przytrzymujesz ok 2 -3 s. auto w tym czasie po puszczeniu pedału "gazu" powinno jechać ze stałą prędkością, jeżeli u ciebie tak nie ma to pierwszy do sprawdzenia bezpiecznik, potem czujniki nad pedałem sprzęgła i hamulca - najlepiej podłączyć pod program diagnostyczny i sprawdzić błędy

  6. #5
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Auto pojedzie na tempomacie nawet na 3 biegu, manetke można popchnac w górę lub w dół i też powinien załączyć tempomat. Tak bynajmniej jest u mnie .

  7. #6
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006
    Po przekreceniu na on nic sie nie dzieje

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    bezpiecznik sprawdzałeś? zostaje sprawdzenie kostki pod osłoną kierownicy i ewentualnie samej manetki

  9. #8
    Klubowicz
    Dołączył
    30 listopad 2012
    Skąd
    POLSKA
    Postów
    104
    Auto
    Fiat Stilo 2.4
    Rocznik
    2002
    jeśli masz jakieś błędy silnika tempomat nie zadziała , przynajmniej u siebie tak zauważyłem


  10. #9
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006
    Kiedys podobno wyskoczyl blad czujnika stop.

  11. #10
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    pod komputer i sprawdzaj

  12. #11
    Nowy klubowicz
    Dołączył
    06 czerwiec 2011
    Skąd
    Toruń (okolice)
    Wiek
    30
    Postów
    86
    Auto
    Croma Tempra, Punto I, Suzuki GS500
    Jeśli wystąpił błąd czujnika stop to tempomat nie będzie działał. Wykasuj go i powinno na nowo zacząć działać, chyba że czujnik padł całkowicie.

  13. #12
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Witam,
    Odgrzewam temat.
    Tempomat pięknie działał, aż pewnego pięknego dnia przestał. Nie zapala się nawet kontrolka po przekręceniu kluczyka.
    Podpinąłem pod komputer - błędów brak. Bezpieczenik F51 sprawdzałem, jest ok.

    Jakieś pomysły?Sugestie?
    Tak mi się ta opcja podobała, a tu taki zonk

    (Do Administratora - ten sam temat przez pomyłkę wrzuciłem na forum Fiata Ducato III:/ )

  14. #13
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    868
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Ok jeździsz to tempomat caly czas na ON?
    Ja kiedys mialem podobnie, wszystko sprawne a nawet lampka od tempomaty się naie zapalała po przelaczeniu na ON. Pojezdzilem kilka dni z przelacznikem tempomatu na OFF, po kilku dniach przelaczam na ON i wszystko normalnie działa. Przyczyny takiego zachowania nie znalazłem.
    Pozdrawiam


  15. #14
    Klubowicz
    Dołączył
    12 lipiec 2014
    Skąd
    Gdańsk
    Wiek
    33
    Postów
    305
    Auto
    Croma 1.9 16v JTD
    Rocznik
    2005
    Hej,
    Jeżdżę z tempomatem w pozycji OFF. Próbuje go włączyć tylko w sytuacji do tego stosownej (obwodnica, autostrada).
    Martwi mnie, że nawet kontrolka na desce się nie zapala po przekręceniu kluczyka.

    Przejrzeć muszę wszystkie połączenia.

  16. #15
    Nowy klubowicz
    Dołączył
    25 luty 2012
    Skąd
    Jelenia Góra
    Wiek
    44
    Postów
    30
    Auto
    CROMA 1,9 8v Multijet
    Rocznik
    2006
    błędy są tego powodem.u mnie notorycznie pojawia się nieprawidłowy sygnał z czujnika hamulca ,o czym nie jestem informowany a po tym znika tempomat.po skasowaniu powraca


 
Strona 1 z 2 12 OstatniOstatni

Odwiedzający znaleźli nas szukając w sieci

tempomat croma

ducato bezpiecznik tempomat

tempomat fiat croma

tempomat fiat coma 2006

ducato 2014 tempomat jak wlaczyc

nie dziala tempat croma

ducato tempomat nie dziala

nie ma kostki do tempomatu croma

fiat ducato tempomat bezpiecznik

fiat croma tempomat

Tagi dla tego tematu

http://www.iparts.pl