Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 25
Like Tree1lubi to!

Temat: Problem z kontrolką zużycia klocków.  

  1. #1
    Nowy klubowicz
    Dołączył
    10 wrzesień 2016
    Skąd
    Kujawy
    Postów
    3
    Auto
    Croma 1.9 16V
    Rocznik
    2005

    Problem z kontrolką zużycia klocków.

    Witam. Posiadam Crome 1.9 JTD 150KM 2005r. Od dłuższego czasu świeci mi się kontrolka Check break pads. Rozebrałem wszystko i jedyne co zauważyłem, to delikatne przetarcie osłony dwóch kabelków od klocków (Kable w środku nie tknięte). Wtyczka wsadzona poprawnie. Co może być przyczyną tego błędu? Jak go rozwiązać?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    317
    Auto
    Fiat Croma
    Rocznik
    2007
    A czujnika nie masz uszkodzonego? Jak tarcze sa wybrane to rant uszkadza czujnik zanim klocki sie zurzyja. Zmostkuj kable jak komunikat zniknie to masz odpowiedz.

  4. #3
    Klubowicz
    Dołączył
    06 sierpień 2016
    Skąd
    drewniana chata pod Lublinem
    Postów
    201
    Auto
    STILO 1,6
    Rocznik
    02.2002
    Wyjmij wtyczkę i zobacz co się będzie działo.

  5. #4
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    317
    Auto
    Fiat Croma
    Rocznik
    2007
    Trzeba zmostkowac to kontrolka znika. Juz to przerabialem

  6. #5
    Klubowicz
    Dołączył
    22 marzec 2013
    Skąd
    LPU
    Wiek
    30
    Postów
    183
    Auto
    croma 1.9 150km
    Rocznik
    2005
    Mi przecieralo kable, z 3 razy. Dopiero jak je tam okleilem na grubo taśma izolacyjna to problem ustal.

    Wysłane z mojego SM-G935F przy użyciu Tapatalka

  7. #6
    Nowy klubowicz
    Dołączył
    10 wrzesień 2016
    Skąd
    Kujawy
    Postów
    3
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Podpowie ktoś jak zrobić ten mostek?

  8. #7
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    317
    Auto
    Fiat Croma
    Rocznik
    2007
    Bierzesz druta i wsadzasz w piny we wtyku czy tam gniezdzie - we wiazke co idzie do auta. I to jest mostek, zwora jak zwal tak zwal po prostu robisz zwarcie

  9. #8
    Nowy klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    35
    Postów
    77
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    No raczej nie bo wywali od razu błąd zużycia klocków, na moje oko musi być jakiś opornik.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  10. #9
    Klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    317
    Auto
    Fiat Croma
    Rocznik
    2007
    Kurcze pisalem ze tak robilem i dziala takze nie cudujcie . Po prostu tak zrob.
    W przedlofcie dziala

  11. #10
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    751
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Cytat Napisał Szuszu Zobacz post
    No raczej nie bo wywali od razu błąd zużycia klocków
    No właśnie błąd zużycia klocków jest wtedy gdy tego "zwarcia" nie ma.
    Zasada działania jest taka: w klocku jest zatopiony drut, który wychodzi na zewnątrz w postaci gniazdka/wtyczki (do którego wpina się dalszą część). Klocek w trakcie zużywania zmniejsza swoją grubość aż w końcu drut w środku zostaje przetarty i obwód się rozłącza. A to powoduje zaświecenie się błędu zużycia klocków.
    Tak jak tu koledzy pisali może się zdarzyć, że zostanie przerwany przewód idący do klocka i również wtedy obwód jest przerwany (i świeci błąd) mimo, że klocki są jeszcze w porządku.

  12. #11
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    55
    Postów
    1,128
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Cytat Napisał maciekpt Zobacz post
    Klocek w trakcie zużywania zmniejsza swoją grubość aż w końcu drut w środku zostaje przetarty i obwód się rozłącza. A to powoduje zaświecenie się błędu zużycia klocków.
    Moim zdaniem jest tak że w materiał klocka zatopiony jest przewód, kiedy klocek zostaje starty następuje zamknięcie obwodu do masy przewód dotyka tarczy i sygnalizuje konieczność wymiany wkładek.
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  13. #12
    Nowy klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    35
    Postów
    77
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Cytat Napisał bob96 Zobacz post
    Moim zdaniem jest tak że w materiał klocka zatopiony jest przewód, kiedy klocek zostaje starty następuje zamknięcie obwodu do masy przewód dotyka tarczy i sygnalizuje konieczność wymiany wkładek.
    Też tak uważam, a moje przypuszczenia opieram na fakcie iż u mnie nie mam czyjnika w klocku. Zamiast tego mam "chyba" opornik we wtyczce. Dziś po południu jak znajde chwile to go wyciągne i zmierze.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  14. #13
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    388
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Cytat Napisał Szuszu Zobacz post
    Moim zdaniem jest tak że w materiał klocka zatopiony jest przewód, kiedy klocek zostaje starty następuje zamknięcie obwodu do masy przewód dotyka tarczy i sygnalizuje konieczność wymiany wkładek.
    Źle sądzisz. W Cromie jest czujnik zamocowany się na klocku, który po przetarciu rozwiera obwód i sygnalizuje awarię.

  15. #14
    Nowy klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    35
    Postów
    77
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Właśnie sprawdzałem u siebie i muszę zwrócić Ci honor. Po rozwarciu przewodu odrazu mam komunikat na zegarach. Wiec rozwiązaniem może być zwarcie przewodu do masy. Przepraszam za wprowadzenie zamieszania.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  16. #15
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    388
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Przykładowy czujnik zużycia klocków: http://allegro.pl/czujniki-zuzycia-k...820887050.html
    Chyba nie warto mostkować czujnika.
    Ostatnio edytowane przez andy5 ; 08-08-2017 o 14:58


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z kontrolką LPG
    Napisany przez kotuspadakus na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 03-02-2017, 16:25
  2. problem z kontrolką silnika
    Napisany przez olek383 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 1
    Ostatni post: 31-01-2015, 16:27
  3. Kontrolka zużycia klocków
    Napisany przez Armoth na forum Croma
    Odpowiedzi: 8
    Ostatni post: 16-05-2013, 16:22
  4. czujnik zużycia klocków
    Napisany przez qronax na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 09-12-2012, 18:00
  5. [ukł. hamulcowy] Problem z kontrolką ((!))
    Napisany przez kazek57 na forum Panda
    Odpowiedzi: 1
    Ostatni post: 27-12-2009, 22:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl