Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 43
  1. #1
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007

    Problem z klimatyzacją - nie chłodzi

    Witajcie,

    mam taki to oto problem z klimatyzacją w mojej Cromie (1,9 120 KM, 2005 r.) - otóż niby wszystko działa ale nie chłodzi - czyli tak jakby klimy nie było.

    Czynnik chłodzący jest, na przyciski reaguje, zmienia nawiewy na poszczególne sekcje samochodu (kratki), mogę zwiększyć/zmniejszyć obroty wentylatora, włączyć/wyłączyć sprężarkę klimy czyli teoretycznie OK. Jedna wydmuchiwane powietrze raczej do zimnych nie należy (nawet jak ustawię temperaturę minimalną przy zewnętrznej ok + 16 *).

    Po otwarciu maski rurki z czynnikiem chłodzącym ciepłe niby nie są ale na pewno też nie są zimne.

    To co mnie zastanowiło to klima działa jedynie w trybie auto lub fullauto. Nawet jak ręcznie zmieniam nawiewy czy moc wentylatora to auto(fullauto) nigdy nie gaśnie - tak być chyba nie powinno?

    Czyżby elektronika?

    Po podłączeniu MES niczego złego nie pokazuje

    czy ktoś może wie gdzie szukać modułu sterującego?

    Dla pewności jadę w przyszłym tygodniu na ponowne sprawdzenie ilości czynnika chłodzącego w układzie klimatyzacji - może gdzieś się układ rozszczelnił - ale tak nagle? To też byłaby zła informacja.


    Jeśli toś z Was miał podobny przypadek to serdecznie poproszę o wskazówki.

    Pozdrawiam
    Ostatnio edytowane przez mikoz ; 29-03-2014 o 07:04



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    Szczecin
    Postów
    49
    Auto
    Bravo 1.4 t-jet
    Rocznik
    2007
    A sprezarka sie zalacza?
    Using Tapatalk

  4. #3
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    Cytat Napisał berserkers Zobacz post
    A sprezarka sie zalacza?
    tak

  5. #4
    Klubowicz
    Dołączył
    30 wrzesień 2013
    Skąd
    KRK
    Postów
    354
    Auto
    CROMA 1,9 8V MultiJet 120KM
    Rocznik
    2008
    Zbyt mało czynnika - jeśli jeździsz cały rok na trybie AUTO to tak może być.
    Największe zagrożenia dla Polski to nacjonalizm i klerykalizm - Jerzy Giedroyc

  6. #5
    Master
    Dołączył
    03 kwiecień 2013
    Skąd
    Toruń
    Wiek
    44
    Postów
    1,113
    Auto
    Lancia Delta III 1.4 Multiair 140 KM
    Rocznik
    2012
    Syczy po załączeniu?

  7. #6
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    Cytat Napisał mrozek Zobacz post
    Syczy po załączeniu?
    syczy...

  8. #7
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    a wentylator się włącza jak sprężarka pracuje?

  9. #8
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    objawy są normalnie pracującej klimatyzacji - poza zimnym powietrzem

  10. #9
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    pisałeś coś o temp rurek pod maską od klimy - przy sprawnej klimie jedna z rurek jest gorąca że jej nie można dotknąć a druga wręcz lodowata - z twojego opisu wynika że nie do końca jest sprawna mało czynnika, ale na początek radził bym podłączyć cię pod komputer aby sprawdzić czy rzeczywiście coś nie jest uwalone w elektronice - np czujnik temp. w układzie wentylacji

  11. #10
    Master
    Dołączył
    03 kwiecień 2013
    Skąd
    Toruń
    Wiek
    44
    Postów
    1,113
    Auto
    Lancia Delta III 1.4 Multiair 140 KM
    Rocznik
    2012
    Cytat Napisał mikoz Zobacz post
    syczy...
    No to na 100% do uzupełnienia. Pzdr

  12. #11
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006
    a jak u mnie zaczyna chłodzić (ale dość słabo) po 5 minutach od włączenia to też mało środka chłodniczego ?

  13. #12
    Administrator
    Dołączył
    11 styczeń 2008
    Skąd
    Pleszew
    Wiek
    35
    Postów
    3,713
    Auto
    Lancia Lybra 1,9JTD 115KM CF3
    Rocznik
    2002
    Prawdopodobnie tak, klima powinna chłodzić od momentu jej włączenia
    VW Polo 9N 1,2 12V - żony
    LANCIA LYBRA 1,9 JTD 115KM

    Fiat Brava
    Lancia Lybra


    Jeśli uważasz, ze ktoś Ci pomógł, kliknij "gwiazdkę" reputacji przy jego poście

    Tak mało, a tak może pomóc Składka Klubowa

  14. #13
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006
    no nic po 10tym trzeba się będzie wybrać

  15. #14
    Klubowicz
    Dołączył
    06 grudzień 2012
    Skąd
    Podpoznański WieśMac
    Wiek
    43
    Postów
    130
    Auto
    Croma 1,9 Multijet
    Rocznik
    2007
    Mój problem rozwiązany - mieliście rację - zbyt mało czynnik a chłodzącego.
    Ale to niestety koniec dla mnie dobrych informacji. Okazało się, że z 730 gram czynnika w układzie było raptem... 15 gram... Czyli klima praktycznie pusta. Ostatnie nabijanie miało miejsce blisko 2 lata temu. Teraz pytanie - uciekało sukcesywnie czy nagłe zdarzenie? Stłuczki, uderzenia żadnego nie miałem. Podczas nabijania układ niby szczelny. Cóż, gdybać sobie mogę, pozostaje obserwować albo oddać auto do profesjonalnego serwisu. Póki co stawiam na obserwację

  16. #15
    Nowy klubowicz
    Dołączył
    16 styczeń 2014
    Skąd
    Wałbrzych
    Postów
    96
    Auto
    Croma 1,9 150KM
    Rocznik
    2006
    nie wiem jak to jest w cromie ale wcześniej miałem focusa i praktycznie co 2 lata musiałem nabijać klimę a też niby wszystko było szczelne. ja jadę nabijać po wypłacie


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Problem z klimatyzacją manualną
    Napisany przez defrex na forum Doblo II
    Odpowiedzi: 5
    Ostatni post: 22-06-2013, 22:36
  2. Problem z klimatyzacją automatyczną w stilo 1.9 JTD
    Napisany przez prezes2bt na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 28-05-2012, 21:47
  3. [1.9 jtd] Problem z klimatyzacją? Klimatronik
    Napisany przez swistako na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 11-07-2010, 15:14
  4. [ukł. klimatyzacji] Problem z klimatyzacją w Marea
    Napisany przez lukas1 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 18-07-2009, 12:45
  5. [ukł. klimatyzacji] Problem z KLIMATYZACJĄ w JTD
    Napisany przez ATM na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 27-04-2009, 16:29

Odwiedzający znaleźli nas szukając w sieci

ile czynnika do klimatyzacji fiat croma

croma problem z klimatyzacja

klimatyzacja stilo halas

croma nie dziala klimatyzacja

klimatyzacja fiat croma opinie

nie chlodzi klima fiat croma

grande punto klimatyzacja nie chlodzi

ile gazu do klimy croma

nieszczelna klimatyzacja fiat croma

nie dziala klima fiat croma

fiat croma czy klima dziala w zimie

nie dziala klimatyzacja Fiat Croma

croma klimatyzacja

syczy z klimatyzacj nie chlodzi co sprawdzic

nie trzyma klimatyzacja fiat croma

fiat croma ile czynnika do klimatyzacji

klima nie ch

siatka ochronna chlodnicy

klima nie chlodzi

syczenie klimatyzacji fiat croma

Tagi dla tego tematu

http://www.iparts.pl