Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006

    problem z dzwiękami

    Cześć.

    W mojej cromie przestał działać dźwięk czujników cofania. Nie mam żadnego komunikatu na desce rozdzielczej. Czy ktoś by mógł mi pomóc, doradzić?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    18 maj 2010
    Skąd
    Częstochowa
    Postów
    205
    Auto
    Fiat Croma 1.9 16v 110KW aut.
    Rocznik
    2006
    Szukaj w bezpiecznikach. Od tego bym zaczął. F49 pod kierownicą.

  4. #3
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    zawiaseq sprawdziłem, wyjąłem bezpiecznik i cały jest, masz może jakiś inny pomysł?

  5. #4
    Doświadczony klubowicz
    Dołączył
    18 lipiec 2010
    Skąd
    Świdwin
    Postów
    982
    Auto
    croma 1.9 16vMJTD 150 km
    Rocznik
    2006
    jeżeli jeden czujnik padł to nie będzie komunikatu, najlepsza metoda to wbić wsteczny a druga osoba niech "atakuje " pojedynczo czujniki , kupić nowy wymienić i po sprawie

  6. #5
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    Ok, jutro zerknę sposobem, który mi podałeś zobaczymy co z tego będzie

  7. #6
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    Nie mogę strzelić edita. Zgodnie z zaleceniem "poatkowałem" czujniki. Nic to nie pomogło. Poszedłem z tyłu posłuchać czy "cykają" i tak się nie dzieje. Może to faktycznie bezpiecznik tylko czy aby na pewno w cromie z 2006 roku jest to wpięte pod f49? w instrukcji nie ma w ogóle informacji pod jaki bezpiecznik to podlega

  8. #7
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    Zakładam, że sprawdzałeś kabelki idące z bagażnika pod zderzak.

  9. #8
    Klubowicz
    Dołączył
    18 maj 2010
    Skąd
    Częstochowa
    Postów
    205
    Auto
    Fiat Croma 1.9 16v 110KW aut.
    Rocznik
    2006
    Wg elearna to f49 przy kierowcy
    Centralka znajduje się w bagażniku po lewej stronie. Dziś tam patrzyłem i jej nie zlokalizowałem, natomiast są tam jakieś bezpieczniki, ale do czego są to nie wiem.

  10. #9
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    oddałem dzisiaj auto ze względu na zawieszenie, poprosiłem żeby na kompie sprawdził mechanik co to może być, zobaczymy

  11. #10
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    Cześć Wam

    Odebrałem auto, ale dopiero mam teraz czas na odpisanie. Okazało się, że "specjaliści" z innego warsztatu zamontowali sprężynę w przednim zawieszeniu do góry nogami... ale nie o tym

    W warsztacie nie mogli mi zdiagnozować co się dzieje z tymi czujnikami komputerem, który posiadali. Na desce dalej nie mam komunikatu o błędzie, jednak czujniki nie działają. Sprawdziłem dzisiaj wszystkie bezpieczniki i lipa. Nie wiem co już mam robić z tym dalej.

    Dzisiaj pojadę na myjnię, może jakoś super wezmę i wymyję je.

  12. #11
    Klubowicz
    Dołączył
    08 grudzień 2014
    Skąd
    Kraków
    Wiek
    30
    Postów
    331
    Auto
    Croma 1.9 MJtd 16V
    Rocznik
    2005
    Cytat Napisał windy Zobacz post
    Cześć Wam

    Odebrałem auto, ale dopiero mam teraz czas na odpisanie. Okazało się, że "specjaliści" z innego warsztatu zamontowali sprężynę w przednim zawieszeniu do góry nogami... ale nie o tym

    W warsztacie nie mogli mi zdiagnozować co się dzieje z tymi czujnikami komputerem, który posiadali. Na desce dalej nie mam komunikatu o błędzie, jednak czujniki nie działają. Sprawdziłem dzisiaj wszystkie bezpieczniki i lipa. Nie wiem co już mam robić z tym dalej.

    Dzisiaj pojadę na myjnię, może jakoś super wezmę i wymyję je.
    Kolego znajdź kogoś w pobliżu z kabelkiem ELM do fiata i programem a zdiagnozuje Ci te czujniki. Jak jesteś z Krakowa lub okolic to oczywiście mogę pomóc. A co do samej centralki to sądzę, że znajduje się ona w bagażniku po lewej za tą zaślepką (pod nią jest wnęka błotnika/schowek). Demontując zderzak widziałem tam taką czarną skrzyneczkę i zastanawiałem się czy to centralka od czujników czy moduł od haka, ale stawiam na centralkę. Jakbyś dorwał schemat to mógłbyś pomierzyć napięcie bo może sygnał wstecznego nie dochodzi. No i w związku z tym taka blacha sprawa czu światła cofania działają. Bo może to czujnin na skrzyni wysiadł. Wtedy by nie załączało czujników parkowania i nie wywalało trójkącika na desce.

  13. #12
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    Cytat Napisał stevenek Zobacz post
    Kolego znajdź kogoś w pobliżu z kabelkiem ELM do fiata i programem a zdiagnozuje Ci te czujniki. Jak jesteś z Krakowa lub okolic to oczywiście mogę pomóc. A co do samej centralki to sądzę, że znajduje się ona w bagażniku po lewej za tą zaślepką (pod nią jest wnęka błotnika/schowek). Demontując zderzak widziałem tam taką czarną skrzyneczkę i zastanawiałem się czy to centralka od czujników czy moduł od haka, ale stawiam na centralkę. Jakbyś dorwał schemat to mógłbyś pomierzyć napięcie bo może sygnał wstecznego nie dochodzi. No i w związku z tym taka blacha sprawa czu światła cofania działają. Bo może to czujnin na skrzyni wysiadł. Wtedy by nie załączało czujników parkowania i nie wywalało trójkącika na desce.
    Dzięki za chęć pomocy. Jestem z daleka. Zamówiłem kabel ELM u Viakena. Będę diagnozował jak przyjdzie i będziemy myśleć co dalej.

  14. #13
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    Przyszedł kabel, wczytuje wszystkie moduły z MES poza "Inne" czyli m.in. czujniki parkowania. Tak jak by nie było w ogóle komunikacji z siedzeniami i czujnikami parkowania. Ma ktoś może z Was jeszcze jakiś pomysł?

  15. #14
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Teraz najlepsze pytanie, które powinno paść na początku: czujniki masz fabryczne czy dokładne indywidualnie (niekoniecznie przez Ciebie ale np. przez poprzedniego właściciela)? )

  16. #15
    Nowy klubowicz
    Dołączył
    06 marzec 2015
    Skąd
    Puławy
    Wiek
    28
    Postów
    13
    Auto
    Croma 1.8 16V
    Rocznik
    06.2006
    gdzie znajdę jakiś element, który pozwoli mi zidentyfikować czy to jest fabryka czy poprzedni właściciel?


 
Strona 1 z 2 12 OstatniOstatni

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl