Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    19 maj 2013
    Skąd
    Łódź
    Wiek
    32
    Postów
    2
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006

    problem z brakiem mocy

    Witam. Mam Crome 1.9 150 km diesel i od kilku dni po wymianie filtrów i oleju przy prędkości 110 km jak wrzucam 5 lub 6 bieg to autko traci moc i zaczyna się wszystko trząść. Pedał gazu wciskam w podłogę a prędkość jest cały czas taka sama. Czy to może mieć coś wspólnego z EGR-em. Czy może jakaś inna przyczyna. Panadto wczoraj zatankowałem ją vervą i tak jakby problem ustał. Macie jakieś pomysły od czego tak się dzieje?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz wykluczony
    Dołączył
    20 styczeń 2013
    Skąd
    Germany/Szczecin
    Postów
    48
    Auto
    Croma 1,9 Multijet 120KM
    Rocznik
    2009
    Witam ! Miałem takie "zamulenie" autka przy ruszaniu i niższych predkościach ( 40-60 km/h) na autostradzie przy 130-140 na tempomacie szła bez problemów, do tego doszło szarpanie na zimnym motorku-pomogłą wymiana EGR + czyszczecnie syfu w dolocie

  4. #3
    Nowy klubowicz
    Dołączył
    19 maj 2013
    Skąd
    Łódź
    Wiek
    32
    Postów
    2
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    No właśnie tak podejrzewam że coś się zasyfiło ale dziwi mnie fakt że na biegach 1-4 nie ma problemu, nawet jak przeciągne na 4 do 120-130 to nic się nie dzieje a jak tylko wrzucam 5 to się zaczyna brak mocy i trzęsie autem tak jak by opony były źle wywarzone. Przeczyszcze, zobacze, mam nadzieje że pomoże.


 

Podobne tematy

  1. problem z silnikiem(brak mocy,falowanie)
    Napisany przez marlena na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 11-09-2012, 18:12
  2. Problem z zapłonem, nierówną pracą i brakiem mocy
    Napisany przez Bubster na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 28-07-2012, 19:16
  3. [Problem] Przerywa, szarpie, brak mocy na benzynie i lpg
    Napisany przez mich43l na forum Panda
    Odpowiedzi: 1
    Ostatni post: 30-05-2012, 16:38
  4. Problem z podłączeniem do kompa, brakiem wtyczki i inne HELP
    Napisany przez medevil na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 23-04-2011, 15:22
  5. [silnik] Problem - świeci kontrolka wtrysku plus spadek mocy
    Napisany przez smich na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 22-04-2009, 21:00

Odwiedzający znaleźli nas szukając w sieci

fiat croma traci moc

verva a egr

Tagi dla tego tematu

http://www.iparts.pl