Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    01 kwiecień 2015
    Skąd
    Dąbrowa Górnicza
    Wiek
    25
    Postów
    2
    Auto
    Fiat Croma 1.8 140KM + LPG
    Rocznik
    2009

    Problem podczas jazdy

    Od tygodnia auto ma problem z przyśpieszaniem przy obrotach od 2000 - 3000 szarpie podczas przyśpieszania wygląda to tak jak by auto się dławiło . Przy dłuższej jeździe na obrotach około 2300 odcina pedał przyśpieszania (po wciśnięciu brak reakcji) jak się zatrzymam to obroty falują w granicach 1400-1600 . Po zgaszeniu i ponownym odpaleniu autem można jechać dalej normalnie można przyśpieszać lecz po chwili procedura się powtarza . Auto było u elektromechanika lecz rozkłada ręce.Dodam że auto częściowo straciło moc.

    Wyskakuje błąd P2638 - Regulacja momentu obrotowego silnika.

    Po wykasowaniu błędu wystarczy odpalić auto na biegu jałowym wcisnąć pedał gazu do około 2000 obr i błąd się znowu pojawia.

    Miał ktoś taki problem??
    Ostatnio edytowane przez DriVv ; 01-04-2015 o 19:34



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    01 listopad 2013
    Skąd
    Stalowa Wola/Rzeszów
    Wiek
    61
    Postów
    143
    Auto
    Lancia kappa Coupe 3,0 24V ASB; Fiat Croma 2; 2,4 JTDM z ASB
    Rocznik
    1997; 2008
    Popatrz na czujnik ciśnienia paliwa na listwie CR, czy się przypadkiem nie rozlatuje (plastik od metalu). Miałem podobne objawy - nie takie same. Sprawcą zamieszania był właśnie ten czujnik.

    Aaaaaaaaaaaaa, teraz widzę. Ty masz PB. Sorry - odpowiedź była nie na temat

  4. #3
    Nowy klubowicz
    Dołączył
    01 kwiecień 2015
    Skąd
    Dąbrowa Górnicza
    Wiek
    25
    Postów
    2
    Auto
    Fiat Croma 1.8 140KM + LPG
    Rocznik
    2009
    Auto oddane do serwisu wyczyścili styki od pedału gazu do sterownika (4 kostki) a także rozebrali pedał gazu i go wyczyścili problem znikł .


 

Podobne tematy

  1. Odpowiedzi: 15
    Ostatni post: 27-08-2014, 11:54
  2. Gaśnie podczas jazdy
    Napisany przez romek2630 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 09-07-2014, 17:42
  3. Problem z Maryśką - gaśnie podczas jazdy
    Napisany przez edekdl na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 27-08-2012, 07:35
  4. siena 1,6 benz problem z jazda na benz gasnie podczas jazdy
    Napisany przez piotr945 na forum Siena, Palio
    Odpowiedzi: 29
    Ostatni post: 02-04-2012, 21:06
  5. CC 900 gaśnie podczas jazdy
    Napisany przez skibbbi na forum Cinquecento, Seicento
    Odpowiedzi: 7
    Ostatni post: 11-08-2010, 14:08

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl