Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 37 z 37
Like Tree1lubi to!

Temat: Powolne nagrzewanie silnika - owiewka/osłona na grill  

  1. #31
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    Cze. A więc tak, po odpaleniu auta za jakieś 7 minut ten wąż co pokazuje palcem zrobił się ciepły ale tylko na długości 10 cm od termostatu a dalej był zimny czy to oznaczało by, że termostat przepuszcza troszkę płynu? A wskazówka temp płynu po tych ok 7 minutach jest taka jak na zdjęciu. Wymienić go? Jak byście doradzili Mirkowi. Pomożecie? CAM01331.jpgCAM01332.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Po 7 minutach po odpaleniu, bez jazdy miałeś wskazówkę jak na zdjęciu? Ja wczoraj też z ciekawości zerknąłem jak szybko się podnosi wskazówka i dopiero po przejechaniu 7 km osiągneła pion ( temperatura na zewnatrz około 12 stopni ). Także jak u Ciebie tak szybko wstaję wskazówka to wg mnie super.
    U mnie jak wskazówka osiągnie pion to się juz nie ruszy w dół, nawet jak włącze grzanie w aucie na 30 stopni i kilka biegów dmuchawy.

  4. #33
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    Cytat Napisał pezet3 Zobacz post
    Po 7 minutach po odpaleniu, bez jazdy miałeś wskazówkę jak na zdjęciu?
    Tak po ok 7 minutach i bez jazdy bo w garażu to sprawdzałem (klimę ustawiłem na 16 st. bez włączonej dmuchawy) no i było 9 stopni w garażu, tylko mnie martwi ten wąż który robi się ciepły może się tam płyn przeciska przez termostat a podczas jazdy przepycha go więcej. Nie wiem. Jutro zobaczę podczas jazdy czy u mnie się wskazówka rusza podczas ogrzewania kabiny na różnych temperaturach.

  5. #34
    Klubowicz
    Dołączył
    14 luty 2014
    Skąd
    Vice-City
    Wiek
    32
    Postów
    495
    Auto
    Fiat CRoma 1.9 Multijet 150 automat
    Rocznik
    10.2008 FL
    Jechałem teraz na krotkim dystansie, wskazowka podniesiona na 1/4,wąż od termostatu do chłodnicy był już ciepły. Nie wiem jaka jest temperatura płynu przy tej pozycji wskazówki, ale termostat otwiera sie około 88 stopni. Myślę więc że u mnie przepuszcza termostat, ale problemów z ogrzaniem kabiny a pożniej z brakiem trzymania pionu przez wskazówke nie mam.

  6. #35
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Mirek jeśli wąż zrobił się ciepły ale tylko na krótkim odcinku od termostatu to raczej termostat nie puszcza - po prostu płyn się nagrzał od samej obudowy termostatu. Zresztą przecież termostat to nie jest konstrukcja w 100% szczelna

  7. #36
    Doświadczony klubowicz
    Dołączył
    05 wrzesień 2013
    Skąd
    Klucze
    Wiek
    47
    Postów
    586
    Auto
    Croma 1,9 16V Emotion manual HEAVY METAL SCHWARZ METALLIC
    Rocznik
    2008.01.14
    No i dzisiaj zaobserwowałem dwie rzeczy jak to jest u mnie , po nagrzaniu silnika w czasie jazdy wskazówka stoi w pionie i tu jest ok ale podczas jazdy z góry na długości ok 1,5 km na luzie ( tak nie jeżdżę a tylko dzisiaj) wskazówka spadła o jedną kreskę potem wróciła w pion a druga obserwacja to jadąc wolno po drogach osiedlowych i mając ustawione na panelu klimy 20*C i po przestawieniu na 32*C + mocny nawiew to wskazówka też uciekła o jedną kreskę ale po jakiejś chwili wróciła do pionu. Dla świętego spokoju chyba zakupie nowy termostat i tyle.

  8. #37
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    Jak dla mnie to jest raczej normalne zachowanie


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. kupie grill bez znaczka
    Napisany przez Pablox na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 29-01-2014, 23:52
  2. Grill/ Atrapa
    Napisany przez Siwy1982 na forum Bravo, Brava, Marea
    Odpowiedzi: 18
    Ostatni post: 22-03-2013, 18:39
  3. Grill
    Napisany przez Jelcyn na forum Lubelskie
    Odpowiedzi: 6
    Ostatni post: 05-09-2011, 20:58
  4. Pytanie nagrzewanie i jeszcze jedna sprawe 1.9 JTD
    Napisany przez vibrus na forum Stilo
    Odpowiedzi: 18
    Ostatni post: 27-02-2011, 10:46
  5. Nagrzewanie silnika i załączanie się wentylatora
    Napisany przez MojePuntoDuzoSpala na forum Punto
    Odpowiedzi: 3
    Ostatni post: 16-05-2010, 11:03

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl