Witamy na Fiat Klub Polska
Posty od 1 do 13 z 13
Like Tree1lubi to!
  • 1 przez Voyager1

Temat: Pisk po wymianie hamulców - filmik  

  1. #1
    Nowy klubowicz
    Dołączył
    06 luty 2015
    Skąd
    Puławy
    Wiek
    27
    Postów
    22
    Auto
    Croma 1,8
    Rocznik
    2008

    Pisk po wymianie hamulców - filmik

    Witam, niedawno wymieniłem z przodu klocki i tarcze (nie jakieś tanie zamienniki).
    Od tamtego czasu pojawia się taki dźwięk (mam wrażenie, że z przodu właśnie jakby przy hamulcach), ale nie można zdiagnozować.

    Dodam co istotne, że przy krótkich dystansach powiedzmy do 40km nic nie słychać, zaś po przejechaniu dłuższego odcinka pojawia się taki dźwięk i to głośny.
    Zauważyłem także, że nasila się jak koła są na wprost oraz przy skręcaniu w prawo (w lewo całkowicie ustępuje).
    Mechanik który wymieniał osprzęt sprawdził, twierdzi, że wszystko jest założone prawidłowo, sprawdzał czy osłona tarczy nie jest podgięta i nie ociera - nic.
    Układ kierowniczy sprawdziłem, nie ma żadnych uwag, nie ma żadnych luzów.
    Sprawdził jeszcze jeden mechanik, również nic nie znalazł.

    Co to może być? Może być diagnoście ciężko znaleźć dźwięk, którego sam nie słyszał, bo pojawia się dopiero po rozgrzaniu po przejechaniu większej odległości.
    Jakieś sugestie, przypuszczenia?
    Ps. nie ma tu mowy o docieraniu, przejechałem od wymiany klocków i tarcz ok 8 tys, jednak zanim je wymieniłem nie było słychać tego dźwięku...



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    12 styczeń 2008
    Skąd
    Jastrzębie Zdrój
    Wiek
    56
    Postów
    1,158
    Auto
    Cromka 1.9 automat
    Rocznik
    2010
    Poczytaj ten temat może on Ci coś pomoże , możliwe że powodem mogą być blaszki.

    Klocki hamulcowe
    Była Marea Weekend ELX 1,8 , BRC sekwencja
    Przez 7 latek Tempra 1,6 gażnik
    Uniden 78 elite

    „Ciężka praca i brak rozrywek sprawiają, że będziesz cholernym nudziarzem, a twoja żona bogatą wdową.” Edward Evan Evans-Pritchard. Pamiętajcie o wypoczynku!

  4. #3
    Klubowicz
    Dołączył
    23 grudzień 2011
    Skąd
    Mysłowice
    Postów
    101
    Auto
    Fiat Croma
    Rocznik
    2006.09.21
    Kolego Piotrek wyciągnij jeszcze raz klocki i pilnikiem troche zeszlifuj długość klocka dwie strony (wystarczy ok 0,5 mm), tak aby lekko wchodził do uchwytu. Po przejechaniu dłuższego dystansu klocki się nagżewają i są ciasno obsadzone w uchwycie co uniemożliwia im powrót do pozycji wyjściowej. Ja tak robie przy każdej wymianie i nie mam z tym problemów.

  5. #4
    Klubowicz
    Dołączył
    04 październik 2017
    Skąd
    Płock
    Postów
    111
    Auto
    Croma 1.9 Multjet
    Rocznik
    2010
    Przeraziło mnie to co właśnie przeczytałem. Więcej nie warto komentować.
    PS. A ten niby uchwyt to nazywa się jarzmo.

    Kolego piotrek rozbierz to wszystko jeszcze raz. To proste jest. Szczotka druciana i czyścisz jarzmo na błysk, szczególnie tam gdzie jest miejsce styku klocka. Prowadnice wyjmij, wyczyść je szmatką do czysta, nasmaruj je specjalnym smarem i sprawdź jak chodzą-muszą chodzić bez żadnych oporów. Jeżeli tak nie jest to można je liznąć delikatnie papierem wodnym. Smar do prowadnic musi być specjalny bo inaczej po jakimś czasie od temperatury się zapieką. W miejscach gdzie styka się zacisk(to tam gdzie jest tłoczek) z klockiem lekko przesmarować smarem miedzianym. No i najważniejsze sprawdź czy tłoczek lekko pracuje w zacisku. Może być tak, że przypieczony jest tłoczek.
    Damn lubi to.

  6. #5
    Klubowicz
    Dołączył
    09 grudzień 2016
    Skąd
    Tychy
    Postów
    160
    Auto
    Panada 1.2 / 51 KW/ 69KM
    Rocznik
    2010
    Witam
    Po odsłuchaniu i przeczytaniu wszystkich podpowiedzi kolegów, zgadzam się w tych kwestiach hamulców, ale jak kolega podpowiedział iż na małych prędkościach nie ma tego pisku jak na filmiku, tylko przy większych. Zastanawiam się czy to czasami nie jest podobny pisk- nie huczenie. do zużywania się łożyska koła przedniego?. Po przejechaniu trochę autem, zużywające i zacierające się łożysko powoli wydaje właśnie taki dźwięk jak na filmiku u kolegi, nie huczy jak typowo zużywające- zacierające już się powoli łożysko koła przedniego, jego pierwsze objawy tak się okazują właśnie takim piskiem łożysko z przodu tylko popiskuje na większych prędkościach. Ja osobiście także przyjrzał bym się właśnie w tym kierunku co koledzy myślicie ?.

  7. #6
    Nowy klubowicz
    Dołączył
    06 luty 2015
    Skąd
    Puławy
    Wiek
    27
    Postów
    22
    Auto
    Croma 1,8
    Rocznik
    2008
    Cytat Napisał Leszek_70 Zobacz post
    Witam
    Po odsłuchaniu i przeczytaniu wszystkich podpowiedzi kolegów, zgadzam się w tych kwestiach hamulców, ale jak kolega podpowiedział iż na małych prędkościach nie ma tego pisku jak na filmiku, tylko przy większych.
    Nie chodzi o prędkość, lecz o dystans. Pisk pojawia się po przejechaniu minimum 40km, czyli jak klocki się rozgrzeją.
    Sprawdzę blaszki i wyczyszczę i przesmaruje jak napisał kolega wyżej.
    Dam znać czy zabieg przyniósł efekt.

    Aha łożysko z prawej z przodu wymieniałem ,lewe sprawdzone jest ok.

  8. #7
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    872
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Tylko z tym smarowaniem nie przesadź.
    U mnie kiedyś pył ze zużytych klocków poprzyklejał się do smaru, którym wysmarowałem prowadnice. W efekcie jeden klocek nie odbijał.
    Teraz wolę bardzo delikatnie posmarować po dokładnym wyczyszczeniu zacisku. Tak żeby żaden skarbie nie zbierał się w większe gródki. Jesli mimo to klocek przesuwa się z oporem to szukam miejsc gdzie ma za ciasno, pilnik w rękę i delikatnie piłuje klocki.
    Robię to po woli, żeby klocki nie były za luźne.
    Od tamtej pory nie mialem problemu z zapiekającymi się klockami.

  9. #8
    Klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Piła/Poznań
    Wiek
    25
    Postów
    113
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    01.2006
    Miałem to samo. Zrób, jak napisał Voyager1 i będzie po problemie. Mi też piszczało, bałem się, że to łożysko lub że opona się ząbkuje.
    Jeśli sam tego nie chcesz robić, to mi na jednej osi mechanik wyczyścił (przy mnie) za chyba 60 czy 70 zł.
    Obecnie:
    Fiat Croma 2006 1.9 JTD 150 KM.
    Wcześniej:
    Renault Megane II kombi 2007 1.6 LPG 112 KM.

  10. #9
    Klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    53
    Postów
    462
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Jest prosty test żeby upewnić się czy hamulce są powodem hałasu. W trakcie jazdy jak zaczyna się pisk delikatnie wciśnij hamulec, jak ustanie to masz winowajce: blokujący się klocek.

  11. #10
    Nowy klubowicz
    Dołączył
    30 maj 2010
    Skąd
    Białystok
    Wiek
    38
    Postów
    34
    Auto
    Fiat Croma 1,9 120KM
    Rocznik
    2008
    Cytat Napisał andy5 Zobacz post
    Jest prosty test żeby upewnić się czy hamulce są powodem hałasu. W trakcie jazdy jak zaczyna się pisk delikatnie wciśnij hamulec, jak ustanie to masz winowajce: blokujący się klocek.
    Po jezdzie sprawdz też które koło się nagrzewa.

  12. #11
    Nowy klubowicz
    Dołączył
    07 czerwiec 2013
    Skąd
    Kraków
    Wiek
    39
    Postów
    80
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Jest jak koledzy piszą,podobny temat przerabiałem kilka tygodni temu.
    Pisk jak na filmiku ,po przejechaniu kilkunastu kilmometrow grzejąca sie felga.Okazało sie ze prowadnice sie troszke wytarły i przestały płynnie pracować.Na pierwszy rzut oka wyglądały bardzo dobrze bez sladów zapieczeń,rdzy czy brudu.
    Po wymianie problem piszczenia i grzania koła znikł.

    tyle w temacie

  13. #12
    Klubowicz
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    38
    Postów
    485
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Kiedys, lata swietlne temu, mialem w swoim seju podobny problem. Powodem byla zgorzelina odkladajaca sie na obrzezu przednich tarcz hamulcowych. Po odbiciu tej zgorzeliny piszczenie ustawalo.

    Moze u Kolegi jest podobnie?

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  14. #13
    Klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Piła/Poznań
    Wiek
    25
    Postów
    113
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    01.2006
    Teraz mi się przypomniało, że u mnie ta sytuacja wystąpiła dwukrotnie - za pierwszym razem nie była to kwestia hamulców, lecz kolanka:
    Po sprowadzeniu Cromy zostało wymienione kolanko w Cromie i na rurze pozostał metalowy zacisk, który był luźny. W trakcie jazdy wydawał taki sam dźwięk a przy hamowaniu przestawał wpadać w rezonans. Efekt ten sam, co później wystąpił przy zaciskach. Ale to był przypadek 1 na 1000.
    Obecnie:
    Fiat Croma 2006 1.9 JTD 150 KM.
    Wcześniej:
    Renault Megane II kombi 2007 1.6 LPG 112 KM.


 

Podobne tematy

  1. Głośne odgłosy przy silniku (filmik)
    Napisany przez piotrek1990 na forum Croma
    Odpowiedzi: 5
    Ostatni post: 14-11-2017, 08:21
  2. Pisk po rozgrzaniu silnika
    Napisany przez LeazY na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 16-11-2016, 18:36
  3. Pisk fiat stilo
    Napisany przez LeazY na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 12-11-2016, 20:04
  4. piszczczenie po wymianie hamulców
    Napisany przez piszu86 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 12-05-2016, 07:19
  5. metaliczny pisk
    Napisany przez robmy na forum Bravo II
    Odpowiedzi: 8
    Ostatni post: 18-11-2010, 07:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl