Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 28 z 28
  1. #16
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    Nie mam doświetlania zakrętów- prelift


    aku zmierzone napięcie- 12.4V



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    No ale w jakich warunkach mierzone???
    Na postoju, na chodzie, aku w ogóle odłączone, czy normalnie podłączone w aucie?....

    Tak, czy siak, najpewniej walnięty czujnik położenia kierownicy. Silnik wspomagania ma spory pobór prądu, jeśli coś się popsuło, to mogą być kłopoty z odpaleniem. Tu bym najpierw szukał...

  4. #18
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    na wyłączonym silniku, bez głównych bezpieczników w wozie, więc bez obciążenia

  5. #19
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    Jakie są polecane zakłady w okolicy Wawy? Do problemu typu awaria wspomagania dołączył chyba zaiweszony rozrusznik, bo po przekręceniu na on prąd jest, a po start wszystko gaśnie- dobrze kombinuję? Jakich kosztów się spodziewać?

  6. #20
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    No to stawiam, że wspomaganie jest OK. Co do kosztów i warsztatu niestety nie mogę się wypowiedzieć.

  7. #21
    Klubowicz
    Dołączył
    30 wrzesień 2013
    Skąd
    KRK
    Postów
    354
    Auto
    CROMA 1,9 8V MultiJet 120KM
    Rocznik
    2008
    Cytat Napisał gopspeedy Zobacz post
    Jakich kosztów się spodziewać?
    W ASO nowy rozrusznik to koszt około 1500zł zł + robocizna, zamienniki do 400zł i około 200 - 300zł wymiana.
    Wspomaganie to zupełnie inna bajka - może to być problem z nieszczęsnym umieszczeniem pompy i wtedy wystarczy tylko przeczyścić styki od kostek na pompie, sama pompa - tu już koszty znacznie rosną lub problem z tzw. maglownicą - to już kosmos w ASO...
    Największe zagrożenia dla Polski to nacjonalizm i klerykalizm - Jerzy Giedroyc

  8. #22
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    Powiedziano mi, że to może być jakiś problem z masą i rozrusznik próbuje przez wspomaganie ciągnąć prą- możliwe jest to? Bo przekręcenie na on- wszystko ok, na start- jara się bezpiecznik wspomagania i nie ma żadnego kręcenia

  9. #23
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    Nie. Pisałem przecie... Jak komp wykryje w instalacji spadki napięcia poniżej pewnego poziomu (np niedoładowanie lub jego brak) to odłącza całkowicie i na stałe wspomaganie, które w Cromach jest elektryczne. Może rozrusznik ma skróty na uzwojeniu i gigantyczny pobór pali bezpiecznik? Może silnik wspomagania jest walnięty i skutek jest ten sam (nawet nie wiem, czy bezpiecznik jest ten sam)?... Jak nie zabierzesz się za sprawdzanie to możemy jedynie gdybać....

  10. #24
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    tylko czemu pali bezpiecznik wspomagania? Podmieniłem aku na sprawne i dalej to samo, więc to nie wina prądu na nim

  11. #25
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    Jak jest złe ładowanie z powodu alternatora/regulatora, albo z powodu uszkodzenia jakiegoś elementu, który ma niespodziewany pobór prądu to będzie niskie napięcie w instalacji i podmiana akumulatora na nowy niewiele da.
    Nie wiem czemu pali bezpiecznik wspomagania, bo nie wiem, czy tylko wspomaganie jest nim zabezpieczone. Jeśli tak to pewnie problem jest z silnikiem wspomagania.
    Jeśli nie to na dwoje babka wróży...

  12. #26
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    naprawione- metalowa opaska zaciskowa wpadła między blok silnika i rozrusznik i zwarcie robiła

  13. #27
    Klubowicz
    Dołączył
    08 kwiecień 2012
    Skąd
    Łódź
    Wiek
    46
    Postów
    174
    Auto
    FIAT CROMA 1.9JTDM 150KM 2008 automat
    Rocznik
    30.04.2008
    I wspomaganie działa bez problemu?

  14. #28
    Klubowicz
    Dołączył
    29 kwiecień 2012
    Skąd
    Bełchatów
    Postów
    136
    Auto
    Croma? 2.4
    wszystko zadziałało od razu


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Problem z odpaleniem
    Napisany przez Szron na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 19-09-2012, 13:58
  2. Problem z odpaleniem JTD
    Napisany przez vibrus na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 06-03-2012, 17:01
  3. problem z odpaleniem
    Napisany przez mietek882 na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 24-05-2010, 20:18
  4. Problem z odpaleniem
    Napisany przez KamyK na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 21-04-2010, 19:28
  5. Problem z odpaleniem
    Napisany przez ChiNziR na forum Uno
    Odpowiedzi: 3
    Ostatni post: 27-04-2009, 21:26

Odwiedzający znaleźli nas szukając w sieci

fiat croma zaniki wspomagania kierownicy

fiat croma problem z odpalaniem

fiat croma problem z odpaleniem

jak odpalic fiata croma z kluczyka

bezpieczniki fiat croma stacyjka

nie odpala croma

radio z stacyjka croma

croma brak reakcji na zaplon

fiat croma jak odpalic bez pilota

w fiacie croma awaryjne odpalanie

croma stacyjka on brak reakcji

fiat croma problem z kluczykiem

spadek napiecia wspomaganie kierownicy fiat croma

croma bezpiecznik wspomagania

problem z odpalaniem fiat croma

fiat croma wspomaganie kierownicy

croma nie reaguje na kluczyk

Tagi dla tego tematu

http://www.iparts.pl